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Overview
To analyze and interpret a spreadsheet and present spreadsheet information to others, you can create and print 
various types of charts.    Whenever you change the spreadsheet entries a chart is based on, Works updates the 
chart automatically.

Related information
            Lesson:    Charting  
            Introducing Works tools  
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Chart uses
Charts give you graphic views of your spreadsheet.    For example, you can use charts to:

Related information
            Chart types  
            Introducing Works tools  
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Basic parts of a chart
Working with charts is easy when you learn their basic parts. You can hide, show, or edit most parts of a chart to 
present your information in the way you want.

For information about hiding, showing, or editing various parts of a chart, see Changing a Chart.

Related information
            Lesson:    Charting  
            Changing a chart  
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Charts and other Works tools
You can copy a chart to a Works Word Processor document, for example to include it in a letter or memo.    You can 
also link a chart to a Word Processor document, so that whenever the information in the chart or its spreadsheet 
changes, it changes automatically in your Word Processor document.

Note:    You cannot copy a chart to the Database or copy information from the Database directly to a chart.    To chart
information from the Database, you must first put the information into a spreadsheet.

Related information
            Copying a chart to the Word Processor  
            Linking a chart to another application  
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Overview
You can create several different types of charts.    Each type emphasizes different aspects of your spreadsheet 
information. You can change a chart from one type to another or you can combine chart types.    Each chart type has
several variations to choose from.

Related information
            Lesson:    Charting  
            Creating a new chart  
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Bar chart
Bar charts show the differences between various categories of information. Each row or column of spreadsheet 
numbers appears as a set of bars with the same pattern or color.

If the top-most row or left-most column of the highlighted area contain text, their entries become category labels 
and legend text, respectively.    Dates always become category labels.

more...
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Bar chart, cont.
There are five variations of bar chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  
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Line chart
Line charts show trends or changes in information. Each line represents a row or column of numbers from your 
spreadsheet.

more...



Chart types
 5 of 13 

Line chart, cont.
There are six variations of line chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  
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Pie chart
Pie charts show percentage breakdowns.    Each pie wedge represents an individual value; the whole pie represents 
one spreadsheet row or column. Highlighted text becomes data labels.

more...



Chart types
 7 of 13 

Pie chart, cont.
There are six variations of pie chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  



Chart types
 8 of 13 

Stacked line chart
In a stacked line chart, the lines are stacked or combined to show the total in each category. Each line's values are
added to those of the line below.

more...
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Stacked line chart, cont.
There are four variations of stacked line chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  
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XY (scatter) chart
An XY chart is similar to a line chart, but instead of plotting values along only the vertical (Y) axis,    XY charts 
show numerical values along both the vertical (Y) and    horizontal (X) axis.    XY charts are typically used for 
plotting experimental data or plotting any two sets of numbers.

more...
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XY (scatter) chart, cont.
There are six variations of XY (scatter) chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  
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Combination chart
A combination chart combines various chart types to display your information in additional ways. For example, you 
can combine lines and bars to show individual values and averages in one chart.

more...
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Combination chart, cont.
There are four variations of combination chart to choose from:

Related information
            Combining chart variations  
            Creating a custom chart  
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Overview
You open a spreadsheet to create a chart.    Each spreadsheet can have up to eight charts associated with it.    Works
automatically updates each chart whenever you change the spreadsheet.

Related information
            Lesson:    Charting  
            Highlighting cells  
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Creating a new chart
Each chart uses numbers from a spreadsheet range, which can extend up to six cells in one direction and as far as 
you want in the other.    In addition, you can include a row and a column of text that Works will use to create 
category labels and a legend, respectively.

more...
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Creating a new chart, cont.
If the highlighted range contains an equal number of columns and rows, or if it contains more columns than rows, 
each row of numbers in the range becomes a value (Y) series.    The first row is the first value series, the second 
row is the second value series, and so on up to six value series.

more...
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Creating a new chart, cont.
If the highlighted range contains more rows than columns, each column of numbers in the range becomes a value 
(Y) series.    The first column is the first value series, the second column is the second value series, and so on up to
six value series.

Works uses text in the first highlighted column for the category labels and the entries in the row for the legend.    
Dates always become category labels.

How to
            Create a new chart  
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Opening existing charts
Each spreadsheet can have up to eight charts associated with it.    A spreadsheet's charts are saved with the 
spreadsheet.    Charts are not independent files with their own filenames.

You can see what charts a spreadsheet has by opening the spreadsheet and looking at the Chart menu.    Any charts
that have been created from the spreadsheet are listed on the Chart menu.

How to
            Open an existing chart  
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Naming and saving charts
When you create a spreadsheet's first chart, Works automatically names it Chart1, the second Chart2, and so on, 
and adds each to the Charts menu.    A chart's name also appears in the title bar of the chart's window, following 
the name of the spreadsheet, for example, SALES.WKS - Chart1.    You can rename a chart once you've created it.

You save all the charts associated with a spreadsheet when you save the spreadsheet.    Charts are not independent 
files with their own filenames.    You don't need to save them separately.
How to

            Rename a chart  
Related information

            Adding and deleting titles  
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Deleting a chart
You can delete a chart from a spreadsheet.    For example, if you already have defined the maximum of eight charts 
for a spreadsheet and want to create an additional chart, you must delete an existing chart to make room for the 
new one.

How to
            Delete a chart  

Related information
            Duplicating a chart  
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Overview
Once you have created a chart, you can change the way it displays the spreadsheet information: the chart type, 
category (X) and value (Y) series, category labels, legend, and scales.

Related information
            Lesson:    Charting  
            Changing chart appearance  
            Creating a custom chart  
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Changing the chart type
You can change a chart to any of six chart types: bar, line, pie, stacked line, XY (scatter), or combination.    Within 
each type, you can choose from several variations.

If you are not sure which type of chart you want, see Chart Types.

How to
            Change the chart type  

Related information
            Chart types  
            Creating and deleting a chart  
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Changing a series
After you create a chart, you may find that the information is not displayed in just the way you expected.    The 
value (Y) series might be out of order, or you may want to switch the category (X) series with the value (Y) 
series.

You can also edit a series by changing the spreadsheet entries the chart is based on.
How to

            Change a series  
            Delete a series  

Related information
            Creating a custom chart  
            Creating and deleting a chart  
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Changing the legend
A chart's legend is like the legend on a map; it tells you what the colors, patterns, and markers mean.    When a 
chart contains information from two or more rows and columns, including a legend will make the chart easier to 
read and interpret. 

You can add, delete, or change legends.

more...
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Changing the legend, cont.
You can show or hide a legend, without deleting or changing it in any way, while you view or print a chart.

How to
            Change the legend  
            Delete the legend  
            Hide or show the legend  

Related information
            Adding titles and labels  
            Changing chart appearance  
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Changing category labels
When you create a chart, Works automatically adds category labels if you highlighted either a row or a column of 
text.    The exception to this is pie charts, which have no category labels.

To change category labels, you assign a new spreadsheet range to the chart's category (X) series.    Each entry in 
the range becomes a category label.

more...
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Changing category labels, cont.
One way to simplify a chart is to display only some of the category labels.    For example, if your chart has 24 
categories identifying months, you might want to change the frequency of the labels so that only every sixth label is
displayed.

How to
            Change category labels  
            Delete category labels  
            Change the frequency of category labels  

Related information
            Adding titles and labels  
            Changing chart appearance  
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Changing scales
A scale is a set of numbered marks measuring values along the vertical (Y) or horizontal (X) axis.    A scale has a
minimum value, a maximum value, and an interval between the marks.    You can change the horizontal (X) axis 
scale only on X-Y (scatter) charts.

When you create a chart, Works automatically determines an appropriate scale for the values along each axis.    You 
can change the emphasis or improve the appearance of a chart by changing a scale's minimum, maximum, or 
interval value.

more...
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Changing scales, cont.
Vertical (Y) axes use one of two types of scales: standard (linear) or logarithmic. A logarithmic scale is useful when 
the range of values is large or when you want to show a logarithmic relationship.

more...
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Changing scales, cont.
On a standard scale, the interval is the amount Works adds to each number on the scale to determine the next 
number. On a logarithmic scale, the interval is the amount by which Works multiplies each number to determine the
next number.

You can use logarithmic scales in all chart types except pie charts.

How to
            Change scales  

Related information
            Creating a custom chart  
            Adding or deleting a right vertical (Y) axis  
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Overview
You can add different kinds of titles and labels to a chart to clarify and explain your chart's information.

Related information
            Changing a chart  
            Changing chart appearance  
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Adding and deleting titles
You can refine and clarify a chart by using a descriptive title, a subtitle, and axis titles. For example, axis titles can 
identify the units of measure for the scales, or help in interpreting the chart.

Note: A pie chart has only a title and subtitle.

How to
            Add or change a title, subtitle, or axis title  
            Delete a title, subtitle, or axis title  

Related information
            Adding and deleting a right vertical (Y) axis  
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Adding and deleting data labels
Data labels are text or numbers from a spreadsheet that identify information in a chart.

To create data labels, you assign cells from a spreadsheet to use as labels.
How to

            Add or change data labels  
            Add or change pie chart data labels  
            Delete data labels  
            Delete pie chart data labels  

Related information
            Combining chart variations  
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Overview
You can create additional charts based upon an existing chart by duplicating the existing chart and then modifying 
the duplicates.    You can also copy a chart to the Works Word Processor and link the copy to its original chart.

For information about copying and linking a chart to another Windows application, see Sharing with Other 
Applications.
Related information

            Lesson:    Sharing information  
            Sharing with other applications  
            Creating a new chart  
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Duplicating a chart
When you want to create a chart based on an existing one, you can duplicate the existing chart and then modify the
duplicate.

For example, you can use a duplicate of an existing chart to experiment with format changes, or to create a series 
of charts emphasizing different aspects of the same information.

How to
            Duplicate a chart  

Related information
            Changing a chart  
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Copying a chart to the Word Processor
You can copy a chart to a Word Processor document.    For example, you could copy a chart of stock prices to 
illustrate a memo you're preparing.    For more information about copying to the Word Processor, see Copying 
between Works Tools.

Both the Word Processor document and the Spreadsheet document must be open in order to copy a chart.

more...
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Copying a chart to the Word Processor, cont.
When you copy a chart to the Word Processor, you can also link the copy to the original chart.    If you link a copied 
chart, when you change the original chart the copy is updated automatically in your Word Processor document.    For
more information on linking a chart to a Word Processor document, see Linking to a Works Spreadsheet.

How to
            Copy a chart to the Word Processor  

Related information
            Copying between Works tools  
            Linking to a Works Spreadsheet  
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Overview
You can create various custom chart types to make your chart easier to read, to increase the information content 
of your chart, or to display information that would otherwise require two different types of charts.

Related information

            Changing a chart  
            Chart types  
            Changing chart appearance  
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Mixing lines and bars
Depending on the type of information you are working with, you may want to show some information as lines and 
other information as bars.    For example, you could combine lines and bars to show both individual values and 
averages in one chart.

You can combine any of the bar chart variations with any of the line chart or stacked line chart variations.    See 
Combining Chart Variations.

How to
            Mix lines and bars  

Related information
            Changing the chart type  
            Combining chart variations  
            Changing a series  
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Adding or deleting a right vertical (Y) axis
You can add a right vertical (Y) axis and use it to measure the information from one or more of the value (Y) 
series.

Adding an identical right vertical (Y) axis (one that measures the same information at the same scale as the left 
vertical (Y) axis) can make your chart easier to read.    Adding a right vertical (Y) axis that uses a different scale or 
unit of measure can increase the information content of the chart.
How to

            Add a right vertical (Y) axis  
            Delete a right vertical (Y) axis  

Related information
            Changing a series  
            Changing scales  
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Combining chart variations
You can combine two chart variations in one chart.    For example, a chart can contain standard bars measured 
along the right vertical (Y) axis and stacked bars or 100% bars measured along the left vertical (Y) axis.

After assigning value (Y) series to the left and right vertical (Y) axes, you can choose the chart variation for each.

Note:    You can combine variations with bar and line charts only.
How to

            Combine chart variations  
Related information

            Changing the chart type  
            Changing a series  
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Overview
There are various ways you can improve the appearance or change the emphasis of your chart without changing 
the information it displays or its structure.

Related information
            Changing a chart  
            Creating a custom chart  
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Changing colors, patterns, and markers
When you create a chart, Works automatically assigns a different set of colors, patterns, and markers to each set 
of bars, lines, or pie slices.    You can refine the appearance of a chart by changing the colors, patterns, and markers.

For example, you can highlight a group of bars by combining a color and a pattern, or clarify a line chart by using 
dashed or dotted lines.    In a pie chart, you can emphasize a pie slice by separating it from the other slices.

How to
            Change colors, patterns, and markers  
            Change colors, patterns, and markers in a pie chart  
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Adding and deleting gridlines
Vertical (Y) axis gridlines extend horizontally from the left or right vertical (Y) axis.    Horizontal (X) axis gridlines
extend vertically from the horizontal (X) axis.    You can often make the information in your chart easier to read by 
adding horizontal gridlines, vertical gridlines, or both.

How to
            Add or delete gridlines  

Related information
            Changing a chart  
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Changing fonts and styles
You can choose from various fonts to display and print the text and numbers in a chart.    You can specify one font 
for the chart's title and another for all the other text and numbers, including the chart's subtitle, axis titles, and 
legend.

The fonts available to choose from are determined by the printers you are using.

How to
            Change the font or style of a title  
            Change the font or style of other text and numbers  

Related information
            Changing a chart  
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Color or black-and-white display
If you have a color monitor, charts normally appear in color.    You can display a chart in black-and-white when you 
want to see how it will appear when printed on a black-and-white printer.

When you display a chart in black-and-white or print it on a black-and-white printer, Works translates each color 
into a unique pattern.

How to
            Change between color and black-and-white display  
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Adding and deleting a border
You can refine the appearance of a chart by adding a rectangular border around it.

Adding a border is especially useful when you copy a chart to a word processor document. The border can help set 
the chart apart from surrounding text.

How to
            Add or delete a border  

Related information
            Changing a chart  



Headers and footers
 1 of 6 

Overview
To add text that prints at the top or bottom of every page, such as a title, date, or page number, you can create a 
header and footer. 

Related information
            Lesson:    Page layout and printing  
            Changing the page layout  
            Previewing  
            Printing  
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Creating a header or footer
You can create a one-line header or footer that typically contains a page number, title, or date.

When you create a header or footer, you can use codes to change the alignment of text or to have Works 
automatically insert the filename, page number, or current date or time.    Until you change the alignment, Works 
automatically centers headers and footers.

more...
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Creating a header or footer, cont.
                       To                                                          Type  

more...
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Creating a header or footer, cont.
                  To                                                      Type  

more...
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Creating and deleting a header and footer, cont.
          To                                                            Type  

Notes:
 The text for a header or footer is not displayed in your document, but you can see it when you preview or print 

your spreadsheet.
 If you number the pages, you can set the starting page number.    For example, if you want to combine several 

spreadsheets into one document, you can set the starting page number for each spreadsheet so that the pages are 
numbered consecutively.
How to

            Create a header or footer  
            Delete a header or footer  
            Change the starting page number  
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Adjusting header and footer margins
To control where a header or footer prints on the page, you can set the header and footer margins.    Works initially 
proposes 0.5 inches for the header margin and 0.75 inches for the footer.

How to
            Adjust the header or footer margin  

Related information
            Previewing  
            Changing the page layout  
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Overview
Before you print a chart, you can lay out the printed page the way you want by specifying its size, orientation, and
margins.

Related information
            Lesson:    Page layout and printing  
            Printing  
            Changing chart appearance  
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Changing the page size and orientation
You can print your chart on paper of different sizes, and in portrait (vertical) or landscape (horizontal) orientation.    
Works is preset to print on letter-sized 8.5-by-11-inch paper in portrait orientation.

Not every printer can print text in landscape orientation.    If you are not sure about your printer, check your printer 
manual.    Note also that changing orientation affects how fonts are displayed throughout Works.    Change 
orientation back after you are through printing, or fonts may not be displayed correctly in other Works tools.

How to
            Change the page size  
            Change the page orientation  
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Adjusting page margins
You can control the size of the printed area by increasing or decreasing the margins of the printed page.    When you
prepare to print a chart, you can accept the preset page margins or change them.

If you have added a header or footer, make sure that the header margin is smaller than the top page margin and 
the footer margin is smaller than the bottom page margin.

How to
            Adjust page margins  

Related information
            Printing  



Changing the page layout
 4 of 4 

Changing the printed chart size
When you print a chart, Works normally fills the printed page, adjusting the chart's proportions as necessary.    You 
can change the way Works prints a chart.

You can print a chart so that it fills the page while keeping the chart's proportions.    Or you can print the chart at the
size it appears on the screen.

How to
            Change the printed chart size  

Related information
            Printing  
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Overview
You can see how your chart will look when printed by previewing it.    Margins  ,   page numbers, headers  ,   and 
footers all appear in their correct locations in print preview.

How to
            Preview a chart  

Related information
            Lesson:    Page layout and printing  
            Printing  
            Changing the page layout  
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Overview
Before you print, you can preview your chart to see what the printed page will look like.    When you are ready to 
print, you can print on a variety of printers, including a plotter.

Related information
            Lesson:    Page layout and printing  
            Color or black-and-white display  
            Changing colors, patterns, and markers  
            Changing fonts and styles  
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Printing a chart in black-and-white
When you print, Works translates the chart's colors into black-and-white patterns (unless you have a plotter or 
other color printer).    You can change the colors and patterns before you print. For information, see Changing Colors,
Patterns, and Markers.

Note :    You may want to change the font you've chosen to adjust the way text looks on the printed page.    For 
more information, see Changing the Font and Style.
How to

            Print a chart  
Related information

            Changing the font and style  
            Changing colors, patterns, and markers  
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Printing a chart in color
If you have a plotter or other color printer, you can print charts in color.    You can change the chart's colors in 
Works or by changing pens on the plotter.

When using a plotter, a slower pen speed will produce a higher quality chart.    Slow pen speed is especially useful 
when printing on transparencies or when the plotter pens are somewhat dry.

How to
            Print a chart  

Related information
            Changing colors, patterns, and markers  
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Overview
You can copy a chart to another Windows application.    The copy can be either linked or unlinked.

For information about copying and linking a chart to a Works Word Processor document, see Linking to a Works 
Spreadsheet.

Related information
            Linking to a Works Spreadsheet  
            Copying and duplicating  
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Copying a chart to another application
You can copy a chart to another Windows application.    For example, you can insert a chart from Works into a 
Microsoft Word for Windows document.

A chart you copy to another application can be linked to the original.    For more information, see Linking a Chart to 
Another Application.

How to
            Copy a chart to another application  

Related information
            Copying a chart to the Works Word Processor  
            Linking a chart to another application  
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Linking a chart to another application
When you copy a chart to a document in another Windows application, you can link the copy to the original.

The capabilities and procedures for linking vary with each particular Windows application.    For more information, 
see the manual for the application you want to link to.

How to
            Link a chart to another application  

Related information
            Lesson:    Sharing information  
            Linking to a Works Spreadsheet  



To create a new chart
1 In your spreadsheet, highlight a range of numbers (up to six cells in one direction and any number of cells in 

the other), plus any words and numbers that label the range.
2 On the Toolbar, choose the New Chart button.

--Or--
From the Charts menu, choose Create New Chart.

3 Works creates a new chart and displays it in its own window.

Works initially creates a bar chart.    To create a different kind of chart, see     Changing the Chart Type.

The legend or some of my labels appear incomplete on the chart?
There is not enough room on the chart to display all the text.    You need to edit the text or make the chart 
window larger.

I want the chart to display my information so that the category labels and legend text are interchanged?
You need to edit the category (X) series and legend text, or highlight your spreadsheet information differently. 
For information, see     Changing a Series and    

 Changing the Legend.



To open an existing chart
1 Open or switch to the spreadsheet whose chart you want to open.
2 From the Charts menu, choose the chart you want to open.

Works opens the chart and displays it in its own window.
A check mark is displayed on the menu beside the name of the active chart.



To rename a chart
1 Open or switch to the spreadsheet whose chart you want to rename.
2 From the Charts menu, choose Name.
3 Choose the name you want to change.

4 Type a new name, up to 15 characters long.    Chart names can include spaces.
5 Choose Rename.
6 To rename another chart, repeat steps 3 through 5.
7 Choose OK.

Works displays the new name on the Charts menu.



To delete a chart
1 Open or switch to the spreadsheet whose chart you want to delete.
2 From the Charts menu, choose Delete.
3 Choose the chart you want to delete.

4 Choose Delete.
5 If you want to delete another chart, repeat steps 3 and 4.
6 Choose OK.



To change the chart type
1 On the Toolbar, click the chart type you want.

--or--
From the Gallery menu, choose the chart type you want.

2 Click to choose the variation you want.
--or--
Press the key for the variation number you want.

Note:    To see the next or previous chart type, choose Next or Previous.
3 Choose OK.

Works changes the active chart and places a check mark beside the chart type on the Gallery menu.



To change a series
1 From the Edit menu, choose Series.
2 Edit the range references for any of the value (Y) series you want to change, or for the category (X) 

series.

Note:    If you highlight and copy a range in your spreadsheet before you choose Series, you can choose the 
Paste button and Works will insert the copied range reference at the insertion point.

3 Choose OK.
Works updates the chart according to the changes you made.



To delete a series
1 From the Edit menu, choose Series.
2 Highlight the range reference for the series you want to delete.

3 Press the DEL key.
4 Choose OK.

Works delete the series from the chart.



To change the legend
1 From the Edit menu, choose Legend.
2 In the appropriate box, type the legend text or the cell reference of the spreadsheet cell whose entry you want

to use in the legend.
For example, to use the text of cell B2 for the 2nd value (Y) series in the legend, type B2 in the 2nd Value Series 
box.

3 Choose OK.

Some of the text in the legend appears incomplete in the chart?
There is not enough room in the chart to display all the text.    You need to edit the text or make the chart 
window larger.



To delete the legend
1 From the Edit menu, choose Legend.
2 Delete the text or cell references in all the Value Series boxes.

3 Choose OK.



To hide or show the legend
From the Format menu, choose Show Legend.

Works hides the chart's legend and removes the check mark from beside the command on the menu.
To show the legend again, choose Show Legend again.



To change category labels
1 From the Edit menu, choose Series.
2 In the Category (X) Series box, type the range reference for the entries you want to use as category labels.

Note:    If you highlight and copy a range in your spreadsheet before you choose Series, you can choose the Paste 
button and Works will insert the copied range reference at the insertion point.

3 Choose OK.

The text of the category labels appears incomplete on the chart?
There is not enough room in the chart to display all the text.    You need to edit the text or make the chart 
window larger.

The category labels overlap?
You can change their frequency, displaying only some of the category labels.    See     Changing the Frequency 
of Category Labels.

You can also copy a range from the spreadsheet, switch to the chart, and choose Paste Series from the Edit 
menu.    Works will ask what series you want to replace.



To delete category labels
1 From the Edit menu, choose Series.
2 In the Category (X) Series box, highlight the range reference.

3 Press the DEL key.
4 Choose OK.



To change the frequency of category labels
1 From the Format menu, choose Horizontal (X) Axis.
2 In the Label Frequency box, type the interval you want between the category (X) series entries displayed as 

category labels.

For example, type 12 to display only every twelfth category (X) series entry as a category label.
3 Choose OK.



To change scales
1 From the Format menu, choose Vertical (Y) Axis to change a left vertical (Y) axis scale.

--Or--
From the Format menu, choose Right Vertical (Y) Axis to change a right vertical (Y) axis scale.

2 If you want to use a logarithmic scale, choose the Use Logarithmic Scale check box.

3 In the Minimum box, accept the Auto setting or type a number.
4 In the Maximum box, accept the Auto setting or type a number.
5 In the Interval box, accept the    Auto setting or type a number.
6 Choose OK.
Note:    With a logarithmic scale, the number you type for Minimum, Maximum, and Interval must be a power of ten, 

such as 1/10, 1, 10, 100, or 1000.    The Interval must not be less than 10.



To add or change title, subtitle, or axis title
1 From the Edit menu, choose Titles.
2 In the appropriate box, type the text of the title or a cell reference of the spreadsheet cell whose entry you 

want to use as a title.

Note: Since pie charts do not have a vertical (Y), right vertical (Y), or horizontal (X) axis, pie charts do not have 
titles for these axes.

3 Choose OK.

The text of a title appears incomplete on the chart?
There is not enough room on the chart to display all the text.    You need to edit the text or make the chart 
window larger.



To delete a title, subtitle, or axis title
1 From the Edit menu, choose Titles.
2 Highlight the text or cell reference of the title you want to delete.

For example, to delete a horizontal (X) axis title, highlight the text or cell reference in the Horizontal (X) axis box.

3 Press the DEL key.
4 Choose OK.



To add or change data labels
1 From the Edit menu, choose Data Labels.
2 Choose the Use Series Data check box to automatically create data labels for all the chart's series.

--Or--
Under Value (Y) Series, type the range references for only those series you want to label.

Note:    If you highlight and copy a range in your spreadsheet before you choose Data Labels, you can choose the
Paste button and Works will insert the copied range reference at the insertion point.

3 Choose OK.



To add or change pie chart data labels
1 From the Edit menu, choose Data Labels.
2 In the 1st Label box, choose the option you want for the first label.

Choose Values to label pie slices with the values (numbers) the slices represent.
Choose Percentages to label each slice with its percentage of the whole pie.
Choose Cell Contents to label each slice with the cell's contents (if different from its value); for example, a 
formula.
Choose 1,2,3,... to label each slice in numerical order.
Choose None for no first label.

3 In the (2nd Label) box, choose an option if you want a second label.
Second labels appear in your chart in parentheses beside the first labels.

4 If you want to use a different range of entries for the labels than is used for the pie chart itself, enter the range 
reference in the Cell Range box.

Note:    If you highlight and copy a range in your spreadsheet before you choose Data Labels, you can place the 
insertion point in the Cell Range box, and then choose the Paste button.    Works will insert the copied range 
reference.

5 Choose OK.



To delete data labels
1 From the Edit menu, choose Data Labels.
2 Clear the Use Series Data check box.

--Or--
Under Value (Y) Series, delete the range references for those series you do not want to label.

3 Choose OK.



To delete pie chart data labels
1 From the Edit menu, choose Data Labels.
2 Choose the None option in both the 1st Label and (2nd Label) boxes.

3 Choose OK.



To duplicate a chart
1 From the Charts menu, choose Duplicate.
2 In the Charts box, choose the chart you want to duplicate.

3 Type a name for the duplicate or Works will name it by adding a number to the name of the original chart.
4 Choose Duplicate.
5 If you want to duplicate another chart, repeat steps 2 through 4.
6 Choose OK.



To copy a chart to the Word Processor
1 Open the chart you want to copy.
2 Size the chart's window so that the chart is the size you want it to be in your Word Processor document.
3 From the Edit menu, choose Copy

--or--
Press CTRL+C.

4 Open the Word Processor document you want to copy to.
5 Move the insertion point to the place you want to copy to.
6 From the Edit menu, choose Paste.

--or--
Press CTRL+V.

Works places a copy of the chart in the Word Processor document.

I want to place a black-and-white copy of the chart in my Word Processor document?
1 Choose Paste Special, rather than Paste, in step 6, above.
2 Choose MS Works Chart from the Data Type box.
3 Choose Paste.



To copy a linked chart to the Word Processor
1 Open the chart you want to copy.
2 Size the chart's window so that the chart is the size you want it to be in your Word Processor document.
3 From the Edit menu, choose Copy

--or--
Press CTRL+C.

4 Open the Word Processor document you want to copy to.
5 Move the insertion point to the place you want to copy to.
6 From the Edit menu, choose Paste Special.
7 Choose MS Works Chart from the Data Type box.

8 Choose Paste Link.
Works places a linked, color copy of the chart in the Word Processor document.

I want to place a black-and-white, linked copy of the chart in my Word Processor document?
You can only place an unlinked, black-and-white copy of a chart in a Word Processor document.
Choose Paste, rather than Paste Link, in step 8, above.



To mix lines and bars
Note: You cannot mix lines and bars in pie or X-Y (scatter) charts.
1 From the Format menu, choose Mixed Line & Bar.
2 In each Value (Y) Series box, choose either Line or Bar.

3 Choose OK.



To add a right vertical (Y) axis
1 From the Format menu, choose Two Vertical (Y) Axes.
2 In the Value Series boxes, choose one or more value (Y) series you want to assign to the right vertical (Y) axis.

3 Choose OK.
Works displays a right vertical (Y) axis on the chart.    The scale of the axis corresponds to the values of the value
(Y) series you assigned to it.

Make sure that the values of the value (Y) series you assign to each vertical (Y) axis are compatible.    For 
example, don't assign a value (Y) series of interest rates and a value (Y) series of sales figures to the same vertical 
(Y) axis.

If you want both vertical (Y) axes to have the same scale, assign similar ranges of values to each.    You 
may also have to edit one of the scales.    For information, see    

 Changing Scales.



To delete a right vertical (Y) axis
1 From the Format menu, choose Two Vertical (Y) Axes.
2 In all the Value Series boxes for your chart, choose Left.

3 Choose OK.
Works removes the right vertical (Y) axis from the chart.



To combine chart variations
Note:    You can combine chart type variations with bar and line charts only.
1 Add a right vertical (Y) axis if your chart doesn't already have one.
2 From the Format menu, choose Vertical (Y) Axis.
3 In the Type box, choose which chart variation you want for those value (Y) series you have assigned to the left

vertical (Y) axis.

4 Choose OK.
Works displays the value (Y) series assigned to the left vertical (Y) axis in the variation you chose.

5 From the Format menu, choose Right Vertical Axis.
6 In the Type box, choose which chart variation you want for those value (Y) series you have assigned to the right 

vertical (Y) axis.
7 Choose OK.

Works displays the value (Y) series assigned to the right vertical (Y) axis in the variation you chose.



To change colors, patterns, and markers
1 From the Format menu, choose Patterns & Colors.
2 In the Series box, choose the value (Y) series you want to change.

3 In the Colors box, choose a color.
4 In the Patterns box, choose a pattern.

5 For a line chart, in the Markers box, choose a marker style.
6 Choose Format.

--or--
Choose Format All to apply your choices to all the value (Y) series.

7 Repeat steps 2 through 6 for any other value (Y) series you want to change.
8 Choose Close.



To change colors, patterns, and markers in a pie chart
1 From the Format menu, choose    Patterns & Colors.
2 In the Slices box, choose the pie slice you want to change.

3 In the Colors box, choose a color.
4 If you want to separate the slice from the pie, choose the Explode Slice check box.
5 In the Patterns box, choose a pattern.

6 Choose Format.
--or--
Choose Format All to apply your choices to all pie slices.

7 Repeat steps 2 through 6 for any other slices you want to change.
8 Choose Close.



To add or delete gridlines
1 To add vertical gridlines, from the Format menu, choose Horizontal (X) Axis.

--Or--
To add horizontal gridlines, from the Format menu, choose Vertical (Y) Axis or Right Vertical Axis.

Note: If you turn on gridlines for both vertical (Y) axes, left axis gridlines take precedence over right axis gridlines.
2 Choose the Show Grid Lines check box to add gridlines.

--Or--
Clear the check box to delete gridlines.

3 Choose OK.



To change the font or style of a title
1 From the Format menu, choose Title Font.
2 In the Font box, choose a font.

3 In the Size box, choose a point size.
4 If you want to add a character style, such as bold or italic, choose one or more styles in the Style box.
5 Choose OK.

The font or size I want isn't listed?
The fonts and sizes you see listed are determined by the printer you are using.    If your printer doesn't support 
the font or size you want to use, you may be able to add additional fonts.    For information on adding fonts, see 
your printer's documentation.

The font and size you choose affects the amount of text a chart can display in a title.    For longer titles, choose a
proportional font and a small point size.



To change the font or style of other text and numbers
1 From the Format menu, choose Other Font.
2 In the Font box, choose a font.

3 In the Size box, choose a point size.
4 If you want to add a character style, such as bold or italic, choose one or more styles in the Style box.
5 Choose OK.

Works changes the font, size, and style of all text in the chart except the title.

The font or size I want isn't listed?
The fonts and sizes you see listed are determined by the printer you are using.    If your printer doesn't support 
the font or size you want to use, you may be able to add additional fonts.    For information on adding fonts, see 
your printer's documentation.

The font and size you choose affects the amount of text a chart can display in a label or subtitle.    For longer 
labels and subtitles, choose a proportional font and a small point size.



To change between color or black-and-white display

From the Options menu, choose Display As Printed.
Works displays the chart in black and white, and a check mark is displayed beside the command on the menu.

To change back to color display, choose Display As Printed again.



To add or delete a border

From the Format menu, choose Show Border.
Works adds a border around the chart, and a check mark is displayed beside the command on the menu.

To delete the border, choose Show Border again.



To create a header or footer
1 From the Edit menu, choose Headers & Footers.
2 Type the text and any header and footer codes you want (see table below).

For example, to left align the header Customers, type...

...or type this to have Works automatically insert the page number as a footer.
3 Choose OK.
Header and Footer Codes

To                                 Type  
Print the page &p
number
Print the date in &d
short format
Print the date in &n
long format
Print the time &t
Print the filename &f
Left-align text &l
Center text &c
Right-align text &r
Print & (ampersand) &&

To see what a header or footer looks like before you print or to check its position on the page, click the 
Preview button on the Toolbar.

When you insert a date or time in a header or footer, it is displayed as 6/8/92 (short form), June 8, 1992 
(long form), or 2:30 PM (12-hour clock).    This may vary depending on the country you selected when you first 
installed Windows.

For more information, see 
 Changing the International Settings.



To delete a header or footer
1 From the Edit menu, choose Headers & Footers.
2 In the Header or Footer box, highlight the text you want to delete.

3 Press the DEL key.
4 If necessary, repeat steps 2 and 3 to delete text in the other box.
5 Choose OK.



To change the starting page number
1 From the File menu, choose Page Setup & Margins.
2 Type the number you want Works to use as the starting page number.

3 Choose OK.

I don't see any page numbers on my printed document?

You need to create a header or footer that tells Works to insert the page number.    For more information, see  
How to Create a Header or Footer.



To adjust header or footer margins
1 From the File menu, choose Page Setup & Margins.
2 Type a new measurement for any of the margins you want to change.

Works assumes the unit of measure is inches--you don't have to type the inch symbol (").

The header margin must be smaller than the top margin and the footer margin must be smaller than the bottom 
margin.

3 Choose OK.

If you want to enter another unit of measure, such as centimeters, points, or picas, type the abbreviation 
after the measurement.    For example, type cm for centimeters, pi for picas, or pt for points.

For information on changing the preset unit of measure, see  How to Change the Unit of Measure.

If you want to check the header or footer position on the page before you print, click the Preview button on
the Toolbar.



To change the page size
1 From the File menu, choose Page Setup & Margins.
2 Type a new measurement for the page length or width.

Works assumes the unit of measure is inches--you don't have to type the inch symbol (").

Note:    If you want to print on legal paper, change the page length to 14".
3 Choose OK.
4 From the File menu, choose Printer Setup.
5 To print on paper other than 8.5" by 11", choose the paper size you want.

6 Choose OK.
Note:    When you change the page size in the Printer Setup dialog box, you change it for all documents and 

applications.
For example, if you change to legal-size paper (8.5" by 14"), but then want to print a document on letter-size 
paper (8.5" by 11"), you need to:
1 Make sure the page length and width settings are correct in the Page Setup & Margins dialog box.
2 Change the paper size back to letter size (8.5" by 11") in the Printer Setup dialog box.
If you forget to do this, Works will give you a message before you print.



To change the page orientation
1 From the File menu, choose Page Setup & Margins.
2 To change the page orientation, switch the height and width measurements.

For example, to print horizontally on 8.5" by 11" paper, change the length to 8.5" and the width to 11".
Works assumes the unit of measure is inches--you don't have to type the inch symbol (").

3 Choose OK.
4 From the File menu, choose Printer Setup.
5 Under Orientation, choose Portrait or Landscape.

6 Choose OK.
Notes:

When you change the orientation in the Printer Setup dialog box, you change it for all documents and 
applications.

For example, if you change the orientation to landscape but then want to print a document in portrait 
orientation, you need to:
1 Change the page length and width in the Page Setup & Margins dialog box.
2 Change the orientation back to Portrait in the Printer Setup dialog box.
If you forget to do this, Works will give you a message before you print.

When you change to landscape orientation, there are only certain fonts that are available for printing.    
This may temporarily change the way all your documents look.

For example, if you print your spreadsheet and then want to print a word processor document using other fonts, 
you need to change back to portrait orientation to see those fonts again.



To adjust page margins
1 From the File menu, choose Page Setup & Margins.
2 Type a new measurement for any margin you want to change.

Works assumes the unit of measure is inches--you don't have to type the inch symbol (").

The header margin must be smaller than the top margin and the footer margin must be smaller than the bottom 
margin.

3 Choose OK.

Note:    Margins for headers and footers are different from page margins.    See     Defining Headers and 
Footers.

If you want to enter another unit of measure, such as centimeters, points, or picas, type the abbreviation 
after the measurement.    Type cm for centimeters, pi for picas, or pt for points.

For information on changing the preset unit of measure, see     How to Change the Unit of Measure.

If you want to see what the margins look like before you print, click the Preview button on the Toolbar.



To change the printed chart size
1 Open or switch to the chart whose printed size you want to change.
2 From the File menu, choose Page Setup & Margins.

3 Choose the size you want.
4 Choose OK.



To preview a chart
1 On the Toolbar, click the Print Preview button

--or--
From the File menu, choose Print Preview.

Works displays the chart in the print preview window.
2 To

Magnify the page half way, choose Zoom In.
To move from one part of the magnified page to another, use the scroll bars

--or--
Press PAGE UP or PAGE DOWN.

Magnify the page all the way, choose Zoom In twice.
Return to the full page, choose Zoom Out once or twice depending on how many times you magnified the 

page.
Print the document, choose Print.
Leave print preview, choose Cancel.

When you move the mouse pointer over the page it changes to a magnifying glass.    You can then click the page
to zoom in or out.



To print a chart
1 On the Toolbar, choose the Print button.

--or--
From the File menu, choose Print.
--or--
Press CTRL+P.

2 If you want more than one copy, type the number of copies you want.

3 Choose OK.

I want to print the chart sideways on the paper?

You need to change the page orientation from portrait to landscape.    See  Changing the Page Size and 
Orientation.



To copy a chart to another application
1 From the Charts menu, choose the name of the chart you want to copy.
2 From the Edit menu, choose Copy.

--or--
Press CTRL+C.

3 Open the application and file you want to copy to.
4 Move the insertion point or highlight to the location where you want to insert the chart.
5 From the Edit menu, choose Paste or the equivalent command.

Note:    Depending on the Windows application you copy to, the chart's colors or patterns may change.    Check 
the application's documentation for more information.



To link a chart to another application
Note:    The capabilities and procedures for linking vary with each particular Windows application.    For more 

information, see the manual for the particular application you want to link to.
1 From the Charts menu, choose the name of the chart you want to copy and link.
2 From the Edit menu, choose Copy.

--or--
Press CTRL+C.

3 Open the application and file you want to copy to.
4 Move the insertion point or highlight to the location where you want to insert the chart.
5 From the Edit menu, choose the command the application uses to paste the chart and establish the link.    Some 

applications use an Insert command, while others use a Paste Link or Paste Special command.    For more 
information, see the application's manual.



Gridlines
Lines used to divide your spreadsheet into a grid of rows and columns.

To hide or display the gridlines, choose the Show Gridlines command from the Options menu.
To print with gridlines, choose Page Setup & Margins from the File menu, then click the Print Gridlines 

check box 



Absolute value
The nonnegative number equal in numerical value to a given real number.
For example, the absolute value of -16 is 16.



Filename
Filenames can contain up to eight characters.    You can use any characters except for spaces and those shown 
below, which have a special meaning for DOS.

When you save a document, Works automatically adds a three letter extension to the filename to help you identify 
the type of document.    Works adds the extension .WPS to a Word Processor document, .WKS to a spreadsheet, 
or .WDB to a database..



To add a right vertical (Y) axis
1 From the Format menu, choose Two Vertical (Y) Axes.
2 In the Value Series boxes, choose one or more value (Y) series you want to assign to the right vertical (Y) axis.

3 Choose OK.



To choose a tool

Click the one you want or.
--or--

Press ALT+the underlined letter of the tool you want.



To move the insertion point () or highlight ()

Click where you want to place the insertion point or highlight.
--or--

Press the arrow keys ().



Proportional font
A font in which different letters take up different amounts of space.    For example, in a proportional font a "w" takes 
up more space in a line than than an "i".    In a non-proportional font, both these characters occupy the same 
amount of space.



To choose a check box

Click each empty check box you want to choose.    

Note:    To clear a check box, click it again.



To clear a check box

Click each check box you want to clear.    A cleared check box is empty.

Note:    To choose a checkbox, click it again.



To check that protection is turned off
1 Click the Options menu.
2 If protection is turned off, there will be no check mark next to Protect Data.
3 If you see a check mark next to Protect Data, click Protect Data to turn protection off.



To check that all cells are locked
1 Highlight the entire spreadsheet by clicking the button above the first row number.

2 From the Format menu choose Style.

If all fields are locked, an X appears in the check box.    If only some of the fields are locked, the check box 
appears grayed.

3 If only some of the fields are locked, click the check box to lock all fields.



To choose a different directory or drive

To choose a different directory, click the Drive icon then double-click the directory or subdirectory you 
want.

To choose a different drive, click the down arrow to see the list of drives then click the drive you want.

For example, to save a file on a floppy disk, choose drive a:.



Column labels
Letters that identify the spreadsheet's columns.    There are 256 columns.



Row labels
Numbers that identify the spreadsheet's rows.    There are 4096 rows.



Scroll bars
Use to view different parts of your spreadsheet.



Horizontal split bar
Drag to divide the spreadsheet window into two panes horizontally.



Vertical split bar
Drag to divide the spreadsheet window into two panes vertically.



Formula
A sequence of values, cell references, names, functions, or operators that is contained in a cell and produces a new 
value from existing values.

When you type a formula, start with an equal sign (=).



Cell
The intersection between a column and row.    For example, column D and row 2 meet at cell D2.



Active cell
The cell bordered by the highlight.

The contents of the active cell appear in the formula bar.



Range
A rectangular section of a spreadsheet containing two or more cells.



Format
Refers to the way an entry looks within a cell.    The format includes the alignment (general, left, right, center), 
styles (bold, italic, underline), and the way dates, times, and numbers are displayed.



To highlight a cell or range of cells

Click the cell you want to highlight.
To highlight a range, move the pointer () to the upper-left cell in the range; then hold down the mouse button 
and drag until you highlight the entries you want.



To highlight rows or columns

Click the row or column label.
To highlight several adjacent rows or columns, move the pointer () to a row or column label; then hold down the 
mouse button and drag down or to the right, respectively, until you highlight the rows or columns you want.



To highlight the entire spreadsheet

Click the highlight box at the top-left corner of the spreadsheet.

--or--

From the Select menu, choose All.
--or--
Press CTRL+SHIFT+F8.



To highlight text

Drag the mouse pointer through the text.



Cell or range reference
The location of a cell or range designated by column and row labels.    For example, the cell reference of the active 
cell below is C2.



Cell reference
The location of a cell designated by column and row labels.    For example, the cell reference of the active cell below
is C2.



Range reference
The location of a range designated by column and row labels.    For example, the range reference of the highlighted 
range below is B2:C4.



Range name
A name you create and use to refer to a cell or range instead of its reference.    Names make formulas easier to 
understand.    You can use names and references interchangeably.



Status bar
An area at the bottom of the Works window that displays messages and command descriptions.    

If the status bar is not displayed, choose Works Settings from the Options menu and then choose Show Status Bar.



Number
A number can be entered directly in a cell or produced as the result of a formula.    You can apply various formats to 
numbers.

Note:    When you enter a date or time in a format Works recognizes, Works stores the date or time as a number.



Text
Any set of characters entered in a cell that Works does not interpret as a formula, number, date, time, logical value,
or error value.    You can copy, cut, format, and print text, as well as use text in formulas, but Works does not 
perform calculations on text.



Date
You can enter dates into cells and use them in formulas.      When you type a date, use any of the formats Works 
recognizes.    

When you type a date using a format Works recognizes, Works stores the date as a number.    You can then use the 
date in a formula to determine elapsed time.



Time
You can enter times into cells and use them in formulas.    When you type a time, use any of the formats Works 
recognizes.

Note:    When you type a time using a format Works recognizes, Works stores the date as a number.    You can then 
use the date in a formula to determine elapsed time.



Value
Information that you type directly into a cell, or that is calculated by the formula in a cell.    Values include text, 
numbers, dates, and times.    A formula is not a value.



Formula bar



Logical value
Either TRUE or FALSE.    Usually, logical values result from formulas that perform comparisons, such as determining 
if the number in one cell is larger than the number in another cell. 



Error value
Values such as ERR or ##### that Works displays when it cannot properly calculate a formula or display its result. 
For example, Works displays ##### if you enter a number that is incompatible with the cell's number format.



Cancel box
The button on the formula bar you click to cancel your typing, leaving the entry in the active cell unchanged.



Enter box
The button on the formula bar you click to enter your typing into the active cell.



Works tool
Works has five tools: the Word Processor, Database with Reporting, Spreadsheet, Charting, and Draw. They can be 
used separately or together, and some types of information can be used in more than one tool.    For example, you 
can insert a chart into a Word Processor document or copy information from the Spreadsheet to the Database.



Function
A built-in calculation you can use in a formula.    For example, in the formula =AVG(Sales), Works computes the 
average value of the numbers in the Sales range using the AVG function.    You do not need to manually add or 
count the values in the range to find the average; Works does this for you.



Template
A "sample document" you can create to save time when you want to create several similar documents.    When you 
create a template, each new document you create will have the settings, text, and formats you included in the 
template, until you turn the template off.



Number format
Determines the way a cell displays numbers.    You can format a cell to diplay numbers as percentages (49%), in 
exponential notation (6.023E+10), with currency symbols and commas ($1.023.00), and so on.



Calculate
The spreadsheet automatically calculates (performs all operations and formulas) every time you enter a value or 
formula or whenever you save the spreadsheet.    You can also calculate a spreadsheet manually.



Operator
You can use operators in a formula to specify an operation, such as addition or multiplication.    Works recognizes 
the following operators:
+ (addition), - (subtraction), * (multiplication), / (division), - (negative), + (positive), ^ (exponential), = (equal to).



Constant value
A value you type in a cell, such as a number, date, or time.    Unlike values resulting from formulas, constant values 
are not subject to change when the spreadsheet recalculates.



Style
Determines the appearance of text and numbers.    You can apply styles such as bold, underline, and italic to draw 
attention to particular information.



Alignment
Determines the position-(left, center, or right) of an entry in a cell. 

Works presets the alignment of text to the left and the alignment of numbers, dates, and times to the right.    You 
can change alignment as you like for individual cells and ranges of cells.



Text file (ASCII)
A file containing only text and values (including number formats), but not containing cell or text formatting or 
formulas.    When you save a spreadsheet as a text file, the cell entries are separated by commas, and the rows of 
entries are separated by paragraph marks.



Cell border
A solid line you can add to a cell to emphasize key information and make your spreadsheet easier to read.    You can 
add any combination of lines to the left, right, top, or bottom of a cell.



Tab mark ( )
A character inserted when you press TAB.    If you copy or move spreadsheet information to a word processor, each 
cell entry is separated from the next by a tab mark.



Paragraph mark ( )
The character inserted when you press ENTER.    If you copy or move spreadsheet information to a word processor, 
each cell entry is separated from the next by a tab stop and each row ends with a paragraph mark.



Page break
Tells the printer where to end one page and where to begin printing a new one.    Works automatically inserts a page
break when you've entered enough information to fill a page.    As you enter or delete information, Works adjusts 
the automatic page breaks.

You can also insert manual page breaks.    When you insert a manual page break, Works repositions the automatic 
page breaks that follow it.



Field
A category of information in a database, such as Last name or First name.

The term "field" refers to both the field name and the entry.



Record
In a database, all the information about one person, product, event, and so on.

For example, in an address list, a record includes all the information about one person, such as their last name, first 
name, street, city, state and Zip Code.



Header
Text that prints at the top of every printed page.    You can use headers to add page numbers, titles, or dates to your
printed document.



Footer
Text that prints at the bottom of every printed page.    You can use footers to add page numbers, titles, or dates to 
your printed document.



Orientation
The placement of your spreadsheet on the printed page.    Normally, you print vertically, in portrait orientation.    You
can also print sideways on the page in landscape orientation.



Margin

The space between the edges of a printed page and the printed area.



Time/date format
Specifies how to display times and dates.    An example of a long date format is month, day, year (Sep 25, 1947); a 
short date format is month, year (9/47).    An example of a 12-hour time format is 2:30 PM; a 24-hour time format is 
14:30.



Dialog box
A window that displays options for you to review or change.    When you choose a menu command that is followed 
by an ellipsis (...), Works displays a dialog box to get specific information before carrying out the command.    A 
dialog box is your way of "conversing" with Works.



Arrow keys
The UP ARROW, DOWN ARROW, LEFT ARROW, and RIGHT ARROW keys ().



Toolbar

Use the Toolbar to quickly:

Change the font, style, and alignment of entries in your spreadsheet.
Switch between views.
Preview and print your document

If the Toolbar is not displayed, choose Show Toolbar from the Options menu.



Font
A set of characters with a specific design; also called a typeface or typestyle.    Each font has a name, for example, 
Courier or Helv.    Each font has one or more sizes (measured in points) to choose from.



Non-proportional font
A font in which all characters take up the same amount of space.    For example, in a non-proportional font a "w" 
occupies the same amount of space in a line as an "i".    In a proportional font, these characters occupy different 
amounts of space.



Move the insertion point or highlight

Click where you want to place the insertion point or highlight.
--or--

Press the arrow keys .



Change the column width
1 Move the mouse pointer () to the border at the right of the column label.

When you have it in the right place, the pointer changes shape.

2 Hold down the mouse button and drag to the left or right until the column is the width you want.



Drag
1 Press and hold down the mouse button and then move the mouse.
2 Stop and release the mouse button.



Pane
You can split a document window into two panes horizontally and two panes vertically.    You can view a different 
part of the current document in each pane, which makes it easy to compare different sections of a long document.



Block
Adjacent cells with entries comprise a block.    Blocks are separated from each other by empty cells.



Click
1 Move the mouse pointer over the item you want.
2 Press and quickly release the mouse button.



General



Fixed





Comma



Percent



Exponential



Leading zeros



True/False



To choose an option

Click the one you want.    You can only choose one option at a time.



To choose from a drop down list box

If you can't see all of the items, click the up or down arrow or drag the scroll box 

To choose the item and complete the command, double-click the item.



To choose from a combo box

If you can't see all of the items, click the up or down arrow or drag the scroll box.

To choose the item and complete the command, double-click the item.



To choose from a list

If you can't see all of the items, click the up or down arrow or drag the scroll box.

To choose the item and complete the command, double-click the item.



Clipboard
A temporary storage area for cut or copied information.    You can paste the contents of the Clipboard into another 
part of your spreadsheet, another Works document, or another Windows application.



To insert a row or column
1 Highlight a row or column for each row or column you want to insert.

To highlight            Click the  
A row row label
Several rows uppermost 

row label and then
drag down

A column column label
Several columns leftmost 

column label and then
drag to the right

2 From the Edit menu, choose Insert Row/Column.



To open or switch to a file
To open a file
1 From the File menu, choose Open Existing File.
2 Under File Name, double-click the name of the file you want to open.

If you can't see all of the file names, click the up or down arrow.
If the file is located in a different directory, double-click the directory and then choose the file.

To switch to a file

Click the file or choose its name from the Window menu.



Header margin
The space between the top edge of the paper and the first line of header text.    The header margin must be smaller 
than the document's top margin.



Footer margin
The space between the bottom edge of the paper and the first line of footer text.    The footer margin must be 
smaller than the document's bottom margin.



Ascending order
Entries are organized alphabetically from A-Z or numerically from 0-9.    Works sorts text entries first, followed by 
numbers, and then blanks.
If cells contains mixed entries (such as addresses that contain numbers and text), Works places mixed entries that 
begin with numbers ahead of mixed entries that begin with text.



Descending order
Entries are organized alphabetically from Z-A or numerically from 9-0.    Works sorts numbers first, followed by text, 
and then blanks.
If cells contains mixed entries (such as addresses that contain numbers and text), Works places mixed entries that 
begin with text ahead of mixed entries that begin with numbers.



Inventory Summary
If you enter text that is wider than the column's width, the excess text is displayed in the cells to the right, if those 
cells are empty.



Vendo
If you enter text that is wider than the column's width, and the cell to the right is not empty, Works displays only 
the text that fits.



9E+07
If you enter a number that is wider than the column's width, and that width (in characters) is 6 characters or more, 
Works displays the number in exponential number format.



#### (No.)
If you enter a number that is wider than the column's width, and that width (in characters) is 5 characters or less, 
Works displays ####.



#### (Date)
If you enter a number that does not match the time/date format of the cell or you enter a date that is wider than 
the column's width, Works displays ####.



Scale
A set of numbered marks measuring values along an axis.    A scale has a minimum value, a maximum value, and 
an interval between the marks.



Series
A row or column of spreadsheet entries used in a chart.    A value series is a range of spreadsheet entries 
represented by bars, lines, pie slices, or points in a chart.    Value (Y) series is also called Y-series, number series, or 
data series.    A category (X) series is a range of spreadsheet entries used to label the categories along the 
horizontal (X)-axis of a chart.    Category series is also called horizontal (X) series or X-series. 



Variation
Each chart type has several variations to choose from.    For example, there are five variations of bar chart. 



Category
The units of measure or identifiers along the horizontal (X) axis.    The tick marks along this axis indicate individual 
categories.    To identify categories, you can specify a range of spreadsheet entries (numbers or text) as category 
labels.



Legend
The symbols below a chart that show the colors, patterns, and markers used to represent each value (Y) series.    
You can specify a range of spreadsheet cells to appear as the legend's text.



Title bar
The bar at the top of a window that displays the name of the application or document.    If more than one window is 
open, the title bar for the active window (the one in which you are working) is a different color than the other title 
bars.    You can move a window by dragging its title bar.



Chart type
Works offers six basic types of charts: bar, line, pie, stacked line, XY (scatter), and combination.    Each chart type 
has several variations to choose from.    You can change a chart from one type to another or combine types.



Marker
The rectangles, circles, diamonds, and other symbols that mark data points in a line, stacked line, or combination 
chart.    You can change the marker type, or use no markers at all.



Link
A connection between information in two different applications or Works tools.    When information from one 
application is copied and linked to another, changes to the original information are automatically made to the copy 
in the other application.
For example, if you link entries in a Works spreadsheet to a Word Processor document, any changes you make to 
the entries in the spreadsheet are automatically updated in the Word Processor document.



Title
The text at the top of a chart.    You specify the title text and can change it at any time.



Subtitle
The secondary text below the chart's title.    You specify the title text and can change it at any time.



Axis title
The descriptive text that runs vertically along the right or left vertical (Y) axis or below the horizontal (X) axis and 
its category labels.    You specify an axis title and can change it at any time.



Preview
You can see how your chart will look before printing by previewing it.    Margins all appear in their correct locations.   
Text is scaled to show different font sizes and the chart is scaled to show its printed size.



Plotter
A color printer that uses pens to draw diagrams, charts, and other graphics by plotting locations on a grid.



Data label
Words or numbers from a spreadsheet that call attention to specific values in a chart.    You can display data labels 
next to or above the specific bars, lines, pie slices, or markers they identify.



Vertical (Y) axis
The vertical line along the left edge of a chart, where the scale numbers appear.    You can also add a second 
vertical (Y) axis along the right edge of the chart for a different type of scale.    The vertical (Y) axis is also called the
Y-axis.



Horizontal (X) axis
The horizontal line across the bottom of a chart.    This is where category labels appear, if a category series has 
been defined.    The horizontal (X) axis is also called the X-axis.



Hi-lo-close
A chart that shows the range between the highest and lowest values in each category, including intermediate 
values.    The chart was designed to illustrate stock market trends: the high, low, and closing prices for a stock.    
Each category is shown as a vertical line with markers indicating individual values.    Like other chart types, a hi-lo-
close chart can have up to six value (Y) series.    But, unlike other chart types, you must include at least two value 
(Y) series.



Category label
Text or numbers that identify each category of a chart.    Category labels appear along the X-axis of charts that have
an X-axis, and next to the wedges of a pie chart.    The text is taken from a range of cells in the spreadsheet called 
the category (X) series.



Value (Y) series
A range of spreadsheet entries represented by bars, lines, pie slices, or points in a chart.    Each value (Y) series 
represents a row or column of entries in a spreadsheet    The value (Y) series is also called the Y-series, number 
series, or data series.



Category (X) series
A row or column of spreadsheet entries used in a chart.    A category (X) series is a range of spreadsheet entries 
used to label the categories along the horizontal (X)-axis of a chart.    Category series is also called horizontal (X) 
series or X-series.



To open an application and file
1 From the Windows menu in Program Manager, choose Main.
2 Double-click the File Manager.

3 Double-click the directory window that contains the file you want to open.    For example, Excel.

4 Double-click the name of the file you want to open, for example, expenses.xls.



To move the highlight ()

Click where you want to place it.
--or--

Press the arrow keys ().



Double-click
1 Move the mouse pointer over the item you want.
2 Press and release the mouse button twice in quick succession.



File
In Works, a word processor document, database, or spreadsheet that is saved on a disk.    Each file has a unique 
name and an extension, for example, BUDGET.WKS.



Header and Footer Codes
When you create a header or footer, you can use codes to change the alignment of text or to insert page numbers, 
the filename, or the current date or time.

To                                                 Type  
Print the page number &p
Print the date in short format &d
Print the date in long format &n
Print the time &t
Print the filename &f
Left-align text &l
Center text &c
Right-align text &r
Print & (ampersand) &&
You can use codes together with text, and include as many codes as you want in a single header or footer.    For 
example, to create a header or footer like this...
Budget Page 1 04/02/91
...type &lBudget&cPage &p&r&d



Argument
Values that you supply for a function to use in its calculations.    Most Works functions use one or more arguments.



To open or switch to a chart
To open a chart
1 From the File menu, choose Open Existing File.
2 Under File Name, double-click the name of the spreadsheet whose chart you want to open.

If you can't see all of the file names, click the up or down arrow.
If the file is located in a different directory, double-click the directory then choose the file.

3 From the Charts menu, choose the chart you want.
To switch to a chart

Click the chart or choose its name from the Window menu.



To size a window
1 Move the mouse pointer over the window's border, until the pointer changes shape.
2 Drag the border until the window is the size you want.

Point to one of the window's corners to drag the border in two directions at once.
3 When the window is the size you want, press ENTER.



Wildcard
A symbol that can stand for any character or any number of characters.



Options Show Toolbar
Choose to hide or show the Toolbar.

When the Toolbar is hidden, the check mark is no longer displayed beside Show Toolbar on the Options 
menu.

When the Toolbar is displayed, the check mark is displayed beside Show Toolbar on the Options menu.
More information

            Hiding the Toolbar or status bar  



Edit Copy
Copies the current chart to the Clipboard.

You can then paste the chart in a Works Word Processor document or in another Windows application.
You can paste the same chart as many times as you like until you cut or copy other information to the 

Clipboard.
Shortcut...
To copy a chart, press CTRL+C.
More information

            Copying and duplicating  



Format Show Border
Choose to add a rectangular border around a chart.

When the border is displayed, a check mark is displayed next to Show Border on the Format menu.
When the border is not displayed, the checkmark is no longer displayed beside Show Border on the Format

menu.
More information

            Adding and deleting a border  



Format Show Legend
Choose to hide or show a chart's legend.

When the legend is hidden, the check mark is no longer displayed beside Show Legend on the Format 
menu.

When the legend is displayed, the check mark is displayed beside Show Legend on the Format menu.
More information

            Changing the legend  



Options Display As Printed
Displays a chart as it will appear when printed.

When the option is turned on, Works displays the chart on your screen in black-and-white patterns instead 
of colors, and a check mark is displayed beside Display As Printed on the Options menu.

When the option is turned off, the chart is displayed in color if you have a color monitor, and a check mark 
is no longer displayed beside Display As Printed on the Options menu.
More information

            Color or black-and-white display  



File Print Preview
Displays your chart as it will appear when printed
Print preview displays an entire page in reduced scale, including headers and footers, titles, and page numbers.    
To:

Magnify the page half way, click Zoom In.
Move from one part of the magnified page to another, use the scroll bars

--or--
Press PAGE UP or PAGE DOWN.

Magnify the page all the way, click Zoom In twice.
Return to the full page, click Zoom Out once or twice depending on how many times you magnified the 

page.
Print the chart, click Print.
Leave print preview, click Cancel.

Shortcut...
To choose Print Preview, click the Preview button on the Toolbar.

More information
            Previewing  



File Save As
Use to:

Name a spreadsheet.
Save an exisiting spreadsheet under a new name.
Save a spreadsheet so you can use it with another application.
Create a template.

Shortcut...
To rename a chart, choose Name from the Charts menu.    For more information, see Naming and Saving Charts.
More information

            Creating templates  
            Naming and saving a spreadsheet  
            Naming and saving charts  



Edit Series
Use to create, change, or delete a category (X) series and up to six value (Y) series.

More information
            Changing a chart  
            Creating a custom chart  



Edit Titles
Use to create, change, or delete a chart title, a subtitle, and axis titles.    Titles can refine and clarify a chart by 
identifying units of measure for scales or by helping to interpret chart information.

What if my titles appear incomplete on the chart?
More information

            Adding and deleting titles  
            Changing fonts and styles  



What if my titles appear incomplete on the chart?
Works displays as much of a title as will fit, depending on the length of the title, the size of the chart window, and 
the title's font and font size.    You can change any of these to make your titles fit.



Edit Legend
Use to create, change, or delete legend text for each value (Y) series.    A legend tells you what a chart's colors, 
patterns, and markers mean.    Legends are displayed below the horizontal (X) axis on all chart types except pie 
charts, which do not have legends.

What if the legend appears incomplete on the chart?
More information

            Changing the legend  
            Changing a series  



What if the legend appears incomplete on the chart?
Works displays as much of the text as will fit, depending on the text length, the size of the chart window, and the 
text's font and font size.    You can change any of these to make your legends fit.



Edit Data Labels
Use to create labels that are displayed next to or above the bars, lines, or markers they identify.    These labels 
contain words or numbers from a highlighted spreadsheet range.

What if my data labels appear incomplete on the chart?
More information

            Adding and deleting data labels  
            Changing colors, patterns, and markers  



What if my data labels appear incomplete on the chart?
Works displays as much of the label as will fit, depending on the label's length, the size of the chart window, and 
the label's font and font size.    You can change any of these to make your data labels fit.



Edit Data Labels
Use to label the slices of a selected Pie chart.    Data labels are displayed next to the pie slices they describe, with 
the 2nd Label enclosed in parentheses.

What if my data labels appear incomplete on the chart?
More information

            Adding and deleting data labels  
            Changing colors, patterns, and markers  



Edit Go To
Jumps to and highlights spreadsheet cells that correspond to the category (X) series, value (Y) series, or data 
labels you specify.

Shortcut...
More information

            Changing a chart  



Gallery Bar
Creates the type of bar chart you specify.    Bar charts show differences between various categories of information.    
Each row or column of spreadsheet numbers appears as a set of bars with the same pattern or color.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Gallery Line
Creates the type of line chart you specify.    Line charts show trends or changes in information.    Each line represents
a row or column from your spreadsheet.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Gallery Pie
Creates the type of pie chart you specify.    Pie charts show percentage breakdowns.    Each pie slice represents an 
individual value; the whole pie represents one spreadsheet column or row.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Gallery Stacked Line
Creates the type of stacked line chart you specify.    A stacked line chart is one in which the lines are combined to 
show the total in each category.    Each line's values are added to those of the line below.    This type is also called an
area line chart.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Gallery XY (Scatter)
Creates the type of XY chart you specify.    An XY chart shows numerical values from the spreadsheet along both the
horizontal (X) axis and the vertical (Y) axis.    Each marker represents the relationship between the X and Y 
values.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Gallery Combination
Creates the type of combination chart you specify.    Combination charts display some information as lines and some
as bars.    Each line or bar represents a row or column from your spreadsheet.

Shortcut...
More information

            Changing the chart type  
            Chart types  
            Creating a custom chart  



Format Horizontal Axis
Use to add or remove vertical gridlines and change the frequency of category labels.    These refinements can help
make some charts easier to read.

What if my category labels appear incomplete on the chart?
More information

            Adding and deleting gridlines  
            Changing category labels  



What if my category labels appear incomplete on the chart?
Works displays as much of the category label as will fit, depending on the length of the label, the size of the chart 
window, and the label's font and font size.    You can change any of these to make your labels fit.



Format Vertical Axis
Use to define the scale of the left vertical (Y) axis, to add or remove horizontal gridlines, and to specify the type 
of bar or line chart assigned to the left vertical (Y) axis.

More information
            Creating a custom chart  
            Adding and deleting gridlines  
            Changing scales  



Format Right Vertical Axis
Use to define the scale of the right vertical (Y) axis, to add or remove horizontal gridlines, and to specify the type 
of bar or line chart assigned to the right vertical (Y) axis.

How do I know which axis refers to which value (Y) series on the chart?
More information

            Changing scales  
            Adding or deleting a right vertical (Y) axis  
            Adding titles and labels  



How do I know which axis refers to which value (Y) series on the chart?
Space permitting, you will want to add right and left vertical (Y) axis titles to associate each axis with its respective 
series.



Format Two Vertical Axes
Use to create a right vertical (Y) axis for the value (Y) series you assign to it.    Be consistent as you assign the 
value (Y) series to each vertical (Y) axis.    For example, assign all sales figures to the left axis and all interest rates 
to the right.

How do I know which axis refers to which value (Y) series on the chart?
More information

            Changing scales  
            Adding or deleting a right vertical (Y) axis  
            Creating a custom chart  



Format Mixed Line & Bar
Use to create a chart that displays each value (Y) series as either a line or a set of bars.    For example, use this 
command to show individual values as bars and averages as a line in one chart.

What if the unit of measure of the value (Y) series I assign to a set of bars is different from that of the 
series I assign to Line?
More information

            Mixing lines and bars  
            Adding or deleting a right vertical (Y) axis  



What if the unit of measure of the value (Y) series I assign to a set of bars is different from that of the 
series I assign to Line?
Add a right vertical (Y) axis to the chart.    Assign the bars' value (Y) series to one vertical (Y) axis and the line's 
series to the other.



Format Patterns and Colors
Use to change the colors, patterns, and markers that Works initially assigned when you created the chart.
Note: Markers are not available for bar and pie charts.

What if the changes I make don't show up on the chart?
More information

            Changing colors, patterns, and markers  



What if the changes I make don't show up on the chart?
Make sure you click the Format or Format All button after assigning a color and pattern (or marker) to each value (Y)
series.



Format Patterns & Colors
Use to change the colors and patterns that Works initially assigned to individual pie slices when you created the 
chart.
Note: Markers are not available for pie charts.

What if the changes I make don't show up on the chart?
More information

            Changing colors, patterns, and markers  



What if the changes I make don't show up on the chart?
Make sure you click the Format or Format All button after assigning a color and pattern to each pie slice.



Format Title Font
Use to specify a font, font size, and style for a chart title.    You can choose a font and size before or after typing a 
title.

What if I don't see the font I want?
More information

            Adding and deleting titles  
            Changing fonts and styles  
            Choosing a printer  



What if I don't see the font I want?
The fonts and sizes you see listed are determined by the printer you are using.

If your printer doesn't support the font or size you want to use, you may be able to add additional fonts.    
For information on adding fonts, see your printer's documentation.

If you have access to more than one printer, you can choose another printer to see different fonts and 
sizes.    For more information, see Choosing a Printer.



Format Other Font
Use to specify a font, font size, and style for all text and numbers in your chart except the title. This includes the 
chart subtitle, axis titles, legend, category labels, and data labels.

What if I don't see the font I want?
More information

            Adding and deleting titles  
            Changing fonts and styles  
            Choosing a printer  



File Print
Use to print the current chart and to specify how many copies of the chart to print.

Shortcuts...
What if the printer won't print my chart?
More information

            Printing  
            Choosing a printer  



What if the printer won't print my chart?
Make sure you have chosen the correct printer, and that the printer is plugged in, connected to your computer, and 
loaded with paper.    If you have not selected a printer, choose the Printer Setup command from the File menu and 
choose the printer you want.



Edit Paste Series
Use to paste a highlighted spreadsheet range into your chart as a category (X) series or value (Y) series.

Shortcut...
More information

            Changing a series  
            Copying entries  



Edit Headers & Footers
Use to create a one-line header or footer that prints at the top or bottom of every page.    You can insert and 
position page numbers, the date, or the time by typing codes with text.

To display more information in a header or footer, you can try using a different font, changing to a smaller font size, 
or setting smaller margins.
More information

            Headers and footers  



File Page Setup & Margins
Use to define the margins and page size of the chart to be printed.    You can also specify the size and proportion of 
the printed chart.

What if I want to print a chart horizontally?
More information

            Changing the page layout  
            Printing  
            Headers and footers  



What if I want to print a chart horizontally?
There are two basic steps to remember:
1 Switch the Page Length and Page Width measurements in this dialog box.    For example, change the page length

to 8.5" and the page width to 11".
2 From the File menu, choose Printer Setup.    Under Orientation, choose Landscape.

If these two settings don't match when you print, Works displays a message reminding you to change the 
settings.



Help
When you click this button or press F1, Works displays this topic.



OK

To carry out the choices you've made, click OK or press ENTER.



Cancel

To close the dialog box without accepting changes, choose Cancel or press ESC.



Control-menu box    

To close the dialog box without saving changes, double-click the Control-menu box or press ESC.



Title bar
Displays the name of the command.

To move the dialog box to a new location, move the mouse pointer over the title bar, hold down the mouse 
button, and drag until you move the dialog box where you want it.



File Name
Lists all files in the current directory.

To name a file, type a name no more than eight characters long.    You can use any characters except for 
spaces and those shown below, which have a special meaning for MS-DOS.



Directories
Displays the current drive and directory (c:\msworks), followed by a list of subdirectories in the current directory.    If 
you want to name a file and save it in another directory, change to that directory.

To change to another directory, double-click the drive to see the other directories, then click the directory 
you want.

If you can't see all of the directory names, click the up or down arrow.



Drives
Displays the current drive.

To save the file on another drive, click the down arrow to see the list of drives, and then click the one you 
want.    For example, if you want to save the file on a floppy disk, click drive a:

Note:    When you choose another drive, the directories on that drive will be listed under Directories.    To change 
to another directory, click the one you want from the Directories list.



Make Backup Copy

Click to create a backup copy of the spreadsheet.    An "X" appears in the box when the option is chosen.
To differentiate the copy from the original, Works adds the extension .BKS to the spreadsheet copy.    The copy is 
updated each time you choose File Save or File Save As.



OK

To carry out the choices you have made, click OK or press ENTER.



Save File as Type
Saves the file as a Works spreadsheet (Works SS), unless you choose another file type.    For example, you may want
to save the file in another format so you can open it in another application or use it as a template.
To save the file in another format, click the down arrow to see the list of choices, and then click the one you want.    
If you choose:

Text & Commas, entries are separated by commas, and text, dates, times, and numbers in currency or 
percent format are enclosed in quotation marks.

Text & Tabs (DOS), entries are separated by tabs, and number formats are saved.    Try this before choosing
Text & Tabs.

Text & Tabs, the text file is saved in ANSI format.    Entries are separated by tabs, and number formats are 
saved.    Only some Windows applications recognize this format.

Lotus Only, the file is saved so you can open it in any version of Lotus 1-2-3.
SS template, the file is saved as a template, which you can use as a starting point to create other 

spreadsheets.    Once you save a file as a template, Works uses the template every time you create a new 
spreadsheet.    If you do not want to use the template, choose Works Settings from the Options menu and clear the 
Use Templates For Spreadsheet box.



Shortcut...

To save a document, press CTRL+S.



Top Margin

To specify the amount of white space between the top of a page and the top of the first line of text, type a 
measurement in the box.

The top margin is preset at 1".



Bottom Margin

To specify the amount of white space between the bottom of a page and the top of the last line of text, 
type a measurement in the box.

The bottom margin is preset at 1".



Left Margin

To specify the amount of white space between the left edge of a page and the left edge of text, type a 
measurement in the box.

The left margin is preset at 1.25".



Right Margin

To specify the amount of white space between the right edge of a page and the right edge of text, type a 
measurement in the box.

The right margin is preset at 1.25".



Header Margin

To specify the amount of white space between the top of a page and a header, type a measurement in the 
box.

Note:    The header margin must always be smaller than the top margin.    The header margin is preset at 0.5".



Footer Margin

To specify the amount of white space between the bottom of a page and the footer, type a measurement in
the box.

Note:    The footer margin must always be smaller than the bottom margin.    The footer margin is preset at 0.75".



1st Page Number
When you create a header or footer to number the pages, Works assumes you want to begin with the number one.   
However, if you want to combine several documents into one document, you can set the starting page number for 
each document so that when you combine documents the pages are numbered consecutively.

To change the starting page number, type the number you want.
Note:    Works will only number the pages if you have created a header or footer.    For more information, see 
Headers and Footers.



Page Length and Page Width
Works is preset to print on 8.5" by 11" paper in Portrait (vertical) orientation.

To change the paper size, type a new page length or width.
To change the page orientation, switch the length and width measurements.    For example, if you want to 

print horizontally on 8.5" by 11" paper, change the page length to 8.5" and the page width to 11".
Note:    When you change the paper size or orientation, you must also choose Printer Setup from the File menu and 
change the Paper Size and Orientation settings.    To print horizontally, choose Landscape orientation.



Page Length and Page Width
Works is preset to print on 8.5" by 11" paper in Portrait (vertical) orientation.

To change the paper size, type a new page length or width.
To change the page orientation, switch the length and width measurements.    For example if you want to 

print horizontally on 8.5" by 11" paper, change the page length to 8.5" and the page width to 11".
Note:    When you change the paper size or orientation, you must also choose Printer Setup from the File menu and 
change the Paper Size and Orientation settings.    To print horizontally, choose Landscape orientation.



Print Gridlines
Gridlines are the lines used to divide your spreadsheet into a grid of rows and columns.

Click to print the gridlines.    An X appears in the box when this option is chosen.



Print Row and Column Headers

Click to print row and column headers.    An X appears in the box when this option is chosen.



Paste
Click the option you want.    If you want to:

Paste values and formats, click Values Only.
Add values to existing values in the cells you paste into, click Add Values.
Subtract values from existing values in the cells you paste into, click Subtract Values.



Row

To delete the row in which the highlight is located, click Row.



Column

To delete the column in which the highlight is located, click Column.



Row

To insert a row above the position of the highlight, click Row.



Column

To insert a column to the left of the highlight, click Column.



Units

Click the series you want Works to create.
To                                                          Click  
Create a series of numbers Number
Create a series of dates, including Day
Saturdays and Sundays.
Create a series of dates, excluding Weekday
Saturdays and Sundays.
Create a series of months Month
Create a series of years Year
Notes:

If the starting value is text, the Number option is unavailable.
If the starting value is a number other than a date, the Day, Weekday, Month, and Year options are 

unavailable.



Step By

Type a number to determine the increment for the series.    Works proposes 1.
For example, if you type 5 and have entered a starting value of 100, Works creates this series: 100, 105, 110, and
so on.



Name

To name a highlighted range, type a name up to 15 characters long.    Do not type a colon at the end of the
name.

If the first highlighted cell contains text, Works suggests this as the range name.



Names
Lists existing range names.

Click the range name you want to delete or to assign to a new range.



List

To insert a list of range names and their references in your spreadsheet, click List.
Works creates the list in two columns of your spreadsheet, starting at the location of the highlight ( ).



Delete

To delete the range name highlighted in the Names box, click Delete.
After you delete a range name, the Cancel button changes to Close.    You can delete more than one range name 
before choosing Close.



Close

To close the dialog box while carrying out the deletions you made, click Close.
The Cancel button changes to Close after you delete a range name.    You can delete more than one range name 
before choosing Close.



Header

To create a header that prints at the top of every page, type any text and or codes you want.
For information on codes, click the colored text "codes" on this page.



Footer

To create a footer that prints at the bottom of every page, type any text and or codes you want.
For information on codes, click the colored text "codes" on this page.



No Header on 1st Page
Click to eliminate the header from the first printed page of a document.    An X appears in the box when the

option is chosen.



No Footer on 1st Page
Click to eliminate the footer from the first page of a document.    An X appears in the box when the option 

is chosen.



Use Header and Footer Paragraphs
This option is only available in the Word Processor.



Go To

To jump directly to a cell or range name, type the cell reference (for example, D2) or range name you want
to move to.

When you choose OK, Works moves the highlight 
( ) to the cell or range name you specified.

If you want to move to a range name, you can also double-click its name in the Names list.



Names
Lists existing range names.

To jump to a specific range, double-click a range name.
If you can't see all of the available range names, click the up or down arrow.



Shortcuts...

To                                                    Press  
Choose Select Go To F5

Go to the beginning of document CTRL+HOME

Go to the end of document CTRL+END



Find What

Type the specific text or value you want to find.

If you are searching for text entries (not numbers), you can use a "wildcard" symbol to represent one or more 
characters.

The question mark (?) wildcard represents any single character in the same position.
For example, if you want to search for a name, but are unsure whether it is spelled Anderson or Andersen, type 
anders?n and Works will find both names.

The asterisk (*) wildcard represents any number of characters in the same position.
For example, if you type s*s, Works finds all text that begins with an "s" and ends with an "s", such as sales and 
salaries.



Look By

To specify how Works searches a spreadsheet, click Rows or Columns.
For example, if you want Works to search across the spreadsheet first, click Rows.



Shortcut...

To repeat a search, press F7.



1st Column
1 Type the name of the most significant column you want Works to sort by.

Works sorts by the 1st Column first, and by a second and third column only if two or more entries share the same 
information in the first sort column.

2 Choose Ascending or Descending.

To sort in ascending order (0-9 and from A-Z ), click Ascend.
To sort in descending order (Z-A and from 9-0), click Descend.



2nd Column
1 Type the name of the column you want Works to sort by if two or more cells share the same information in the 

first sort column.
2 Choose Ascending or Descending.

To sort in ascending order (0-9 and from A-Z ), click Ascend.
To sort in descending order (Z-A and from 9-0), click Descend.



3rd Column
1 Type the name of the column you want Works to sort by if two or more cells share the same information in the 

first and second sort columns.
2 Choose Ascending or Descending.

To sort in ascending order (0-9 and from A-Z ), click Ascend.
To sort in descending order (Z-A and from 9-0), click Descend.



Number of Decimals

To specify the number of decimal places, type a number between 0 and 7.
For example, if you type 3, Works rounds off 123.4567 to 123.457.



Number of Decimals

To specify the number of decimal places, type a number between 0 and 7.
For example, if you type 2, Works displays 1255.5 as $1,255.50.



Shortcuts...
To choose Format Currency

On the Toolbar, click

--or--
Press CTRL+4.



Number of Decimals

To specify the number of decimal places, type a number between 0 and 7.
For example, if you type 1, Works rounds off 23456.79 to 23,456.8.



Shortcuts...
To choose Format Comma

On the Toolbar, click

--or--
Press CTRL+, (comma)



Number of Decimals

To specify the number of decimal places, type a number between 0 and 7.
For example, if you type 1, Works rounds off .4568 to 45.7%.    



Shortcuts...
To choose Format Percent

On the Toolbar, click

--or--
Press CTRL+5.



Number of Decimals

To specify the number of decimal places, type a number between 0 and 7.
For example, if you type 3, Works displays 72000000 as 7.200E+07.



Number of Digits

To specify the number of digits, type a number between 0 and 7.
For example, if you specify 5 number places, 999 becomes 00999.    No decimals will be displayed.



Show

Click the date or time option you want.
For example, if you choose Month, Day, Works displays 10/03/91 as 10/91.



Time

Click the option you want.
If you choose 24 hour, Works displays Hour, Minute as 14:10.
If you choose 12 hour, Works displays Hour, Minute as 2:10 PM.



Date

Click the option you want.
If you choose Short, Works displays Month, Day, Year as 6/10/92.    Note:    Month Only has no short form.
If you choose Long, Works displays Month, Day, Year as June 10, 1992.



Font
Lists the fonts your printer supports.

Click the font you want.    If you can't see all of the available fonts, click the up or down arrow.



Size
Lists the font sizes your printer supports.

Click the font size you want.    If you can't see all of the available font sizes, click the up or down arrow.
Examples: 8pt 10pt 12pt



Shortcuts...
To change font or font size
1 On the Toolbar, click an arrow to see the list of choices.

2 Click the font or font size you want.
--or--
Type the font or size in the appropriate box.



Alignment
Until you change the alignment, Works uses General alignment (text left-aligned, numbers right-aligned).

To change the alignment of information in a cell, click the option you want.



Locked
Works initially locks all fields, although the lock has no effect until you choose Protect Data from the Options menu.  
When Protect Data is turned on, locked entries cannot be changed, formatted, or unlocked.    When a field is locked, 
an X appears in the Locked box.

If you want to protect some cells but not others, clear the Locked box for each range of cells you do not 
want to protect before you choose Protect Data.    A box appears empty when it is cleared.



Styles
Lists the font styles you can choose from.

To apply one or more styles, click the ones you want.    An X appears in a box when the style is chosen.
Examples:    Bold and underline Bold and italic



Shortcuts...
To apply styles

On the Toolbar, 
click

--or--
To apply Press
Bold CTRL+B
Italic CTRL+I
Underline CTRL+U

To align information

On the Toolbar, click

--or--
To align Press
Left CTRL+L
Center CTRL+E
Right CTRL+R

Width

To specify column width in number of characters, type a number between 0 and 79.
Note:    The maximum width may vary depending upon the font and font size you are using.



Charts
Lists the charts you've created for the current spreadsheet. 

Click the name of the chart you want to rename.    If you can't see all of the available charts, click the up or
down arrow.



Name

Type a new name for the chart up to 15 characters long.



Rename
To accept the new chart name, click Rename.

You can rename as many charts as you want before choosing OK.



OK

To accept new chart names you've added using the Rename button, click OK.
You can rename as many charts as you want before choosing OK.



Cancel

To close the dialog box without accepting any changes you made using the Rename button, click Cancel.



Charts
Lists charts you've created for the current spreadsheet. 

Click the name of the chart you want to delete.



Delete

To delete the chart you've chosen in the Charts box, click Delete.
You can delete as many charts as you want before choosing OK.



OK

To accept changes you've made using the Delete button, click OK.
You can delete as many charts as you want before choosing OK.



Cancel

To cancel the dialog box and any changes you made using the Delete button, click Cancel.



Charts
Lists charts you've created for the current spreadsheet.

Click the name of the chart you want to duplicate.



Name

To name the duplicate chart, type a name up to 15 characters long.
If you do not name the duplicate chart Works assigns it a name:    Chart1, Chart2, and so on.



Duplicate

To duplicate the chart you chose in the Charts box, click Duplicate.



OK

To accept charts you've created using the Duplicate button, click OK.
You can duplicate as many charts as you want before choosing OK.



Cancel

To cancel the dialog box and any changes you made using the Duplicate button, click Cancel.



Value (Y) Series
Assigns a range of cells to a value (Y) series.    A value (Y) series appears in a chart as a group of bars, lines, or pie 
wedges.

To specify a range for a value (Y) series, type a cell (for example, C2) or range reference (for example, 
C2:D4) in one of the value (Y) series boxes.

You can also insert the reference of a highlighted spreadsheet range in one of the value (Y) series boxes using the
Paste button.



Category (X) Series
Assigns a range of cells to the category (X) series.

To specify a range for the category (X) series, type a cell (for example, C2) or range reference (for 
example, C2:D4) in this box.

You can also insert the reference of a highlighted spreadsheet range in this box using the Paste button.



Paste

To insert the reference of a highlighted spreadsheet range into one of the value (Y) series boxes or in the 
category (X) series box, click the box you want and then click Paste.



Chart Title

To create a title for your chart, type a title or cell reference.
When you type a cell reference, that cell's entry becomes the title.    The title can be up to 39 characters long.



Subtitle

To create a subtitle for your chart, type a subtitle or cell reference.
When you type a cell reference, that cell's entry becomes the subtitle.    The subtitle can be up to 39 characters 
long.



Horizontal (X) Axis

To create a title underneath the horizontal (X) axis, type a title or cell reference.
When you type a cell reference, that cell's entry becomes the axis title.    The title can be up to 39 characters 
long.    Pie charts do not have horizontal (X) axes.



Vertical (Y) Axis

To create a title alongside the vertical (Y) axis, type a title or cell reference.
When you type a cell reference, that cell's entry becomes the axis title.    The title can be up to 39 characters 
long.    Pie charts do not have vertical (Y) axes.



Right Vertical (Y) Axis

To create a title alongside the right vertical (Y) axis, type a title or cell reference.
When you type a cell reference, that cell's entry becomes the axis title.    The title can be up to 39 characters 
long.    Pie charts cannot have right vertical (Y) axes.



Value Series

To change a legend, or enter text, a value, or a cell reference for each value (Y) series you want to change.
When you create a chart, Works automatically creates a legend if the first row or column of your highlighted cells 
contains text.



Value (Y) Series

 To create a data label, type a cell reference (for example, C2) in the appropriate value (Y) series box.
--or--
Insert the reference of a highlighted spreadsheet range into one of the value (Y) series boxes using the Paste 
button.



Use Series Data

To automatically use a chart's values as data labels, click this option; then click OK.



Paste

To insert the reference of a highlighted spreadsheet range into one of the value (Y) series boxes, click the 
box and then click Paste.



1st Label
To specify the main label for each slice of a pie chart, click the option you want.    To:

Label each pie slice with the contents of cells in the value (Y) series, click Values.
Label each pie slice with the slice's percentage of the whole, click Percentages.
Label each pie slice with the contents of cells in the Cell Range box, click Cell Contents.    If you do not 

specify a series, the category (X) series is inserted.    If no category (X) series exists, Works labels each slice with a 
number corresponding to its position in a range.

Label each pie slice with a number corresponding to its position in a range, click 1, 2, 3.
Prevent the chart from having a 1st Label, click None.



(2nd Label)
To specify the secondary label for each slice of a pie chart, click the option you want. To:

Label each pie slice with the contents of cells in the value (Y) series, click Values.
Label each pie slice with the slice's percentage of the whole, click Percentages.
Label each pie slice with the contents of cells in the Cell Range box, click Cell Contents.    If you do not 

specify a series, the category (X) series is inserted.    If no category (X) series exists, Works labels each slice with a 
number corresponding to its position in a range.

Label each pie slice with a number corresponding to its position in a range, click 1, 2, 3.
Prevent the chart from having a 2nd Label, click None.



Cell Range

To specify a spreadsheet range to use as the 1st or 2nd Label, enter the range reference (for example, 
A2:D4) in the Cell Range box.



Paste

To insert the reference of a copied spreadsheet range in the Cell Range box, click the Cell Range box and 
then click Paste.



Series
Lists the range references of each of the chart's value (Y) series and category (X) series.

To go to the chart's spreadsheet and highlight the series you choose, click the appropriate category (X) or 
value (Y) series, and then click OK.



Shortcut...

To choose Edit Paste Series, press CTRL+V.



Data or Labels

To display the range references of your chart's value (Y) and category (X) series in the Series box, click 
Data.

All category (X) and value (Y) series included in your chart appear as black text next to the appropriate number in
the Series box.    All other series will be dimmed.

--Or--

To display the range references of your chart's data labels in the Series box, click Labels.
Data label range references appear as black text next to the appropriate number in the Series box.    All other 
series will be dimmed.    If you have not created data labels for your chart, the Labels button will remain dimmed.



Shortcut...

To choose Edit Go To, press F5.



1 (Standard bar chart)

Double-click to create a standard bar chart that represents each number in each series with a bar.



2 (Stacked bar chart)

Double-click to create a bar chart with stacked bars showing the combined total in each category.



3 (100% bar chart)

Double-click to create a bar chart with stacked bars showing the percentage contribution of all value (Y) 
series to the total in each category.



4 (Standard bar chart with vertical (Y) axis grid lines)

Double-click to create a standard bar chart with horizontal gridlines.



5 (Standard bar chart with data labels)

Double-click to create a standard bar chart with data points labeled.



Next

To view the chart types of the next command on the Gallery menu, click Next.



Previous

To view the chart types of the previous command on the Gallery menu, click Previous.



Shortcut...
To create a bar chart

On the Toolbar, click



1 (Standard line chart)

Double-click to create a line chart that represents the numbers in each value (Y) series with markers 
connected by a line.



2 (Line chart without markers)

Double-click to create a line chart with the numbers in each value (Y) series represented by a line.



3 (Line chart with markers only)

Double-click to create a line chart with numbers in each value (Y) series represented by markers only.



4 (Standard line chart with vertical (Y) axis gridlines)

Double-click to create a line chart with horizontal gridlines.



5 (Standard line chart with vertical (Y) axis gridlines and horizontal (X) axis gridlines)

Double-click to create a line chart with horizontal and vertical gridlines.



6 (Hi-lo-close chart)
A hi-lo-close chart emphasizes the range between the highest and lowest number in each category.    It is often used
to plot stock market information.

Double-click to create a line chart with the numbers in each value (Y) series represented by markers.    A 
vertical line connects the markers in each category.



Shortcut...
To create a line chart

On the Toolbar, click



1 (Standard pie chart)

Double-click to create a pie chart that represents one value (Y) series.    A standard pie chart has no labels 
or exploded slices.



2 (Pie chart with data labels)

Double-click to create a standard pie chart with each slice labeled.



3 (Pie chart with percentage data labels)

Double-click to create a standard pie chart with each slice labeled as a percentage of the total.



4 (Pie chart with category labels and percentage data labels)

Double-click to create a standard pie chart with each slice labeled with data labels and percentage data 
labels.



5 (Pie chart with first slice exploded)

Double-click to create a standard pie chart with no data labels, and with the first slice separated from the 
pie.



6 (Pie chart with all slices exploded)

Double-click to create a standard pie chart with no data labels, and with all slices separated from each 
other.



Shortcut...
To create a pie chart

On the Toolbar, click



1 (Standard stacked line chart)

Double-click to create a standard stacked line chart that represents numbers in each value (Y) series with 
markers connected by a line.

Individual lines are stacked on top of each other to represent a total.



2 (Stacked line chart with vertical (Y) axis gridlines)

Double-click to create a standard stacked line chart with horizontal gridlines.



3 (Stacked line chart with horizontal (X) axis gridlines)

Double-click to create a standard stacked line chart with vertical gridlines.



4 (Stacked line chart with vertical (Y) axis and horizontal (X) axis gridlines)

Double-click to create a standard stacked line chart with both horizontal and vertical gridlines.



Shortcut...
To create a stacked line chart

On the Toolbar, click



1 (Standard XY chart)

Double-click to create a standard XY chart that represents numbers in each value (Y) series with markers.



2 (XY chart with connected markers)

Double-click to create a standard XY chart with markers from the same series connected by lines.



3 (XY chart with vertical (Y) axis gridlines)

Double-click to create a standard XY chart with markers only and horizontal gridlines.



4 (XY chart with horizontal (X) axis gridlines)

Double-click to create a standard XY chart with markers only and vertical gridlines.



5 (XY chart with vertical (Y) axis and horizontal (X) axis gridlines)

Double-click to create a standard XY chart with markers only and vertical and horizontal gridlines.



6 (XY chart with logarithmic vertical (Y) axis gridlines)

Double-click to create a logarithmic XY chart with markers only and horizontal gridlines.



Shortcut...
To create an XY (scatter) chart

On the Toolbar, click



1 (Mixed line and bar chart)

Double-click to create a mixed line and bar chart with the first value (Y) series represented by bars and the
subsequent value (Y) series represented by markers connected by lines.



2 (Mixed line and bar chart with right vertical (Y) axis)

Double-click to create a mixed line and bar chart with the first value (Y) series represented by bars and 
subsequent value (Y) series represented by markers connected by lines.    This subtype has both left and right 
vertical (Y) axes.



3 (Line chart with right vertical (Y) axis)

Double-click to create a standard line chart with both left and right vertical (Y) axes.



4 (Mixed hi-lo-close and bar chart with right vertical (Y) axis)

Double-click to create a hi-lo-close and bar chart with the fourth value (Y) series represented by bars and 
first three value (Y) series represented by hi-lo-close markers.    This chart type has both left and right vertical (Y) 
axes.



Shortcut...
To create a combination chart

On the Toolbar, click



Show Gridlines

To display vertical gridlines between each category, click Gridlines.    An X appears in this box when the 
option is chosen.



Label Frequency

To prevent closely-spaced category labels from overlapping, you can tell Works to display only some of the 
chart's category labels.

For example, type 4 in the Label Frequency box to display only every 4th label. 



Minimum

To specify the lowest value you want on the scale, type a number.
If you do not type a number, Works sets the minimum at Auto, which in most cases is 0.



Maximum

To specify the highest value you want on the scale, type a number.
If you do not type a number, Works sets the maximum at Auto, which corresponds to the next interval above the 
highest value the chart displays.



Interval

To specify the interval you want between scale values, type a number.
If you do not type a number, Works sets the interval at Auto and derives the interval from the range of values the
chart displays.



Show Gridlines

To display horizontal lines at each interval, click Show Gridlines.    An X appears in the box when this option 
is chosen.



Use Logarithmic Scale

To plot data along a logarithmic scale, click Use Logarithmic Scale.    An X appears in the box when this 
option is chosen.

Logarithmic scale intervals must be specified in powers of 10, such as 10, 100, or 1000, and cannot be less than 
10.    You can use logarithmic scales in all chart types except Pie charts.



Type
Determines the type of chart assigned to the left vertical (Y) axis.    This option is available for bar, line, and stacked 
line charts only.

To specify the type of chart you want, click the option you want.
You can combine chart types by choosing a different type for the left and right vertical (Y) axis or by choosing 
Mixed Line and Bar from the Format menu.



Type
Determines the type of chart assigned to the left vertical (Y) axis.    This option is available for bar, line, and stacked 
line charts only.

To specify the type of scale you want, choose the option you want.
You can combine chart types by choosing a different type for the left and right vertical (Y) axis or by choosing 
Mixed Line and Bar from the Format menu.



1st Value Series--6th Value Series
Assigns a value (Y) series to the left or the right vertical (Y) axis.

To remove a right vertical (Y) axis, click Left for all of the chart's value (Y) series.
--Or--

To add a right vertical (Y) axis, click Right for at least one value (Y) series.    The series you choose 
determines the scale of the right vertical (Y) axis.



1st Value Series - 6th Value Series

To display a value (Y) series as a line, click Line.
--Or--

To display a value (Y) series as a set of bars, click Bar.



Series
Lists the value (Y) series in the chart.

To change the color, pattern, or markers of a value (Y) series, click the series you want to change.



Colors
Lists the available colors.

To assign a color to a value (Y) series, click the color you want.    If you can't see all of the available choices,
click the up or down arrow.



Patterns
Lists the available patterns.

To assign a pattern to a value (Y) series, click the pattern you want.    If you can't see all of the available 
choices, click the up or down arrow.



Markers
Lists the available markers.

To assign a marker to a value (Y) series, click the type of marker you want.    If you can't see all of the 
available choices, click the up or down arrow.

Markers are not available for bar or pie charts.



Format

To apply your changes to the highlighted value (Y) series or pie slice, click Format.
When you choose Format, the Cancel button changes to Close.    You can change the format of as many series as 
you want before choosing Close.



Format All

To apply the colors, patterns, and markers of the highlighted value (Y) series or pie slice to all value (Y) 
series or pie slices, click Format All.

To close the dialog box, click Close.



Close

To close the dialog box and carry out the changes you made, click Close.
The Cancel button changes to Close after you change a series' pattern or color using Format or Format All.    You 
can change the format of as many series as you want before choosing Close.



Slices
Lists pie slices in your chart.

To change the color or pattern of a pie slice, click the slice you want to change.



Colors
Lists the available colors.

To change the color of a pie slice, click the color you want.    If you can't see all of the available colors, click 
the up or down arrow.



Patterns
Lists the available patterns.

To assign a pattern to a pie slice, click the pattern you want.    If you can't see all of the available patterns, 
click the up or down arrow.



Explode Slice

To separate a slice from a pie chart, click Explode Slice.    An X appears in the box when this option is 
chosen.



Format

To apply your changes to the pie slice you selected under Slice, click Format.
When you choose the Format button, the Cancel button changes to Close.    You can change the pattern of as 
many slices as you want before choosing Close.



Format All

To apply the colors, patterns, and markers of the highlighted pie slice to all pie slices, click Format All.    To 
close the dialog box, click Close.



Close

To close the dialog box while carrying out the changes you made, click Close.
Cancel changes to Close after you change a series' pattern or color using Format or Format All.    You can change the
pattern of as many slices as you want before choosing Close.



Font
Lists the fonts your printer supports.

To assign a font to a chart's title, click the font you want.    If you don't see all of the available fonts, click 
the up or down arrow.



Size
Lists the font sizes your printer supports.

To assign a font size to a chart's title, click the size you want.    If you don't see the size you want, click the 
up or down arrow.

Examples: 8pt 10pt 12pt



Style

To apply one or more styles, click the ones you want.    An X appears in the box when an option is chosen.
Examples:    Bold and underline Bold and italic



Font
Lists the fonts your printer supports.

To assign a font to all the text in a chart except the title, click the font you want.    If you can't see all of the 
available fonts, click the up or down arrow.



Size
Lists the font sizes your printer supports.

To assign a font size to all the text in a chart except the title, click the font size you want.    If you can't see 
all of the available font sizes, click the up or down arrow.

Examples: 8pt 10pt 12pt



Style
To apply one or more styles, click the ones you want.    An X appears in a box when the style is chosen.

Examples:    Bold and underline Bold and italic



Number of Copies

To print more than one copy of your chart, type the number you want printed.
Works proposes 1 as the number of copies.



Shortcuts...

On the Toolbar, click

--or--
Press CTRL+P



OK

To carry out the choices you've made and print the current chart, click OK.



Use Selection for Series
Lists the range references of each of the chart's existing value (Y) series and category (X) series.

To create a new value (Y) or category (X) series from a highlighed range, or to replace a series, click one of 
the seven series buttons and then click OK. 



Data or Labels

To create a value (Y) or category (X) series from a highlighted range, click Data.
The highlighted range becomes a series in your chart represented by a bar, line, or pie slice.

--Or--
To create data labels from information in a highlighted range, click Labels.

The highlighted range will then become a series of data labels displayed at the top of a bar, at a data point, or 
next to a pie slice.



Header
To create a header that prints at the top of every page, type any text and codes you want.

For information on codes, click the colored text "codes" on this page.



Footer
To create a footer that prints at the bottom of every page, type any text and codes you want.

For information on codes, click the colored text "codes" on this page.



Border

Click the borders you want to add to a highlighted cell or range of cells.    An X appears in the box when an 
option is chosen.

You can choose one or more border types.    For example, to place lines above and below a cell, highlight the cell 
and then choose both Top and Bottom.
If you highlight more than one cell and then choose Top and Bottom, Works places a border at the top and bottom
of each row in the highlighted section.



Number of Copies

To specify the number of copies of your spreadsheet you want to print, type a number.
For example, if you type 3 and your spreadsheet is three pages long, Works will print nine pages altogether.    
Works proposes 1 as the number of copies.



Print Range
To print the entire spreadsheet, click All.

--Or--
To print a range of pages, click Pages and then type the page numbers in the From and To boxes.



Draft Quality Printing
Click to print your document without bold, italic, and underline formatting.    An X appears in the box when 

this option is chosen.
Depending on your printer, Works may print faster with Draft Quality Printing chosen.



OK

To carry out the choices you've made and print the current spreadsheet, click OK or press ENTER.



Shortcuts...

On the Toolbar, click

--or--
Press CTRL+P



Page Number
When you create a header or footer to number the pages, Works assumes you want to begin with the number one.   
However, if you want to combine several documents into one document, you can set the starting page number for 
each document so that the pages are numbered consecutively.

To change the starting page number, type the number you want.
Note:    Works will only number the pages if you have created a header or footer.    For more information, see 
Headers and Footers.



Size
To specify the size and proportion of the chart you are printing, click one of the three options.    To:

Print your chart the same size as it is on the screen, click Screen Size.    Charts printed using Screen Size 
appear in the upper left-hand corner of the printed page.

Print your chart as large as possible while retaining the same height/width proportion as on the screen., 
click Full Page, Keep Proportions.

Print your chart as large as possible disregarding proportion, click Full Page.



To open a topic, click the one you want 
from the indented sections of the list below.
Getting started
               Chart basics  
               Chart types  
               Creating and deleting a chart  

Making changes
               Changing a chart  
               Adding titles and labels  
               Copying and duplicating  
               Creating a custom chart  

Enhancing the appearance
               Changing chart appearance  

Printing
               Headers and footers  
               Changing the page layout  
               Previewing  
               Printing  

Working with other applications
               Sharing with other applications  



             100% bar chart  
             Active window, defined  
             Aligning text in header/footer, how to  
             Arranging icons, how to  
             Audio check  
             Automatic dialing        (See Dialing phone numbers)  

Axis
               horizontal      (See Horizontal (X) axis)  
               scale      (See Scale)  
               vertical      (See Vertical (Y) axis)  

Axis title
               (See also Title)  
               described  



             Backup copy, how to create  
Bar chart

colors/patterns/markers
            changing, how to  
            described  
combined with
            hi-lo-close chart  
            line chart, described  
            line chart, how to  
            variations, how to  
            described  
            variations  

Black-and-white display
            changing back to color, how to  
            described  
           Bold, how to assign  

Border
            adding/deleting, how to  
            described  



Canceling
            automatic dialing, how to  

dialog box and command
            keyboard method, how to  
            mouse method, how to  

Cascading windows
            described  
            how to  
           Categories, charting differences        (See Bar chart)  

Category label
adding/changing
            described  
            how to  
creating from spreadsheet
            described  
            how to  
            deleting, how to  
            frequency, how to change  
            illustrated  
            incomplete display, how to correct  
            overlap, how to correct  

Category (X) series
category labels
            changing labels, how to  
            described  
changing
            described  
            how to  
            overview  



            deleting, how to  
Centering header/footer information

            how to  
            preset alignment  

Centimeters, as unit of measure
            changing, how to  
            described  
           Character formatting, how to apply  

Chart basics
            lesson:    Charting  
            overview  
            parts  
            types      (See Chart types)  
            uses for charts  

Chart types
changing
            described  
            how to  
            overview  
            lesson:    Charting  
            overview  
           Charting tool, described  

Closing documents
            described  
            how to  
            overview  

Color
black-and-white display
            described  
            how to  
changing
            described  
            how to  
printing
            black-and-white printer, effect  
            described  

Combination chart
            (See also Customizing a chart)  
            bars and lines, how to mix  
            described  
            variations  

Commands
            choosing, how to  
            illustrated  

lessons
            Getting to work  
            Using the keyboard  
            Using the mouse  
            overview  
           Consecutive page numbers  
           Control-menu box, illustrated  

Copying
            described  
            how to  
            lesson:    Sharing information  



            overview  
to another application

            how to  
            linked chart, described  
            linked chart, how to  
            overview  
to word processor tool
            described  
            linked chart, how to  
            overview  

Country settings
            changing, how to  
            overview  

Creating
charts
            described  
            how to  
            lesson:    Charting  
            overview  
documents in Works
            described  
            overview  

Customizing a chart
            appearance  

combining variations
            described  
            how to  
            described  
            mixing bars and lines, how to  
            overview  

right vertical (Y) axis
            adding, how to  
            deleting, how to  
            described  



Data label
adding
            described  
            how to  
            overview  
            changing, how to  

deleting
            described  
            how to  
pie chart
            adding/changing, how to  
            described  
           Database tool, described  

Date
            background reading  

international settings
            changing, how to  
            overview  
            printing in header/footer, how to  

Deleting
            borders, how to  
            category labels, how to  
            category (X) series, how to  

charts
            described  
            how to  
data labels
            described  
            how to  
            footers, how to  



Deleting continued...
gridlines
            described  
            how to  
            headers, how to  
            legends, how to  
            lesson:    Charting  
titles
            described  
            how to  
            value (Y) series, how to  

Dialing phone numbers
            canceling, how to  
            changing settings, how to  
            described  
            how to use  
            overview  

Dialog box
            described  
            overview  

using
            keyboard, how to  
            mouse, how to  

Displaying
            status bar, how to  
            Toolbar, how to  

Document
closing
            described  
            how to  
            overview  
creating
            described  
            overview  
lessons
            Getting to work  
            Working with files  
naming
            described  
            how to  
            number of characters allowed  
            overview  

Document continued...
opening
            described  
            how to  
            overview  
            preventing changes, how to  

saving
            described  
            how to  
            overview  

Document window
            described  
            status bar/Toolbar, how to hide and show  
           Duplicating        (See Copying)  





Editing
category labels
            described  
            how to  
legends
            described  
            how to  
           Enlarging a window, how to  
           Exchanging information      (See Sharing information between Works tools)  

Exiting Microsoft Works for Windows
            described  
            how to  
           Exploded wedges in pie chart, illustrated  



           File        (See Document)  
Filename

            extension  
            printing in header/footer, how to  
            same as spreadsheet  

Font
            changing, how to  
            described  
            printing limitations, how to avoid  
            title, how to assign  

Footer
            creating, how to  
            deleting, how to  
            described  
            displaying  
            lesson:    Page layout and printing  
margins and placement on page
            adjusting, how to  
            described  

Footer continued...
            overview  
            previewing, how to  
            printing, how to use codes  
            starting page, how to change  

Formatting
            characters, how to apply  
            footers      (See Footer)  
            headers      (See Header)  



            margins      (See Margin)  
           Frame        (See Border)  
           Frequency of category labels, how to change  



Gridlines
            adding/deleting, how to  
            described  



Header
            creating, how to  
            deleting, how to  
            described  
            displaying  
            lesson:    Page layout and printing  
margins and placement on page
            adjusting, how to  
            described  

Header continued...
            overview  
            previewing, how to  
            printing, how to use codes  
            starting page, how to change  

Help basics
movies
            Getting around Help  
            Welcome to Help  
            Working strategies  
            overview  

Hi-lo-close chart
            combined with bar chart  
            described  

Hiding
            status bar, how to  
            Toolbar, how to  

Horizontal (X) axis
gridlines



            adding/deleting, how to  
            described  
            illustrated  



Icon
            arranging, how to  

minimizing/restoring document window
            described  
            how to  
           Ideas for creating Works documents  

Inches, as unit of measure
            changing, how to  
            described  

International settings
            changing, how to  
            overview  

Interval
            category labels, how to change frequency of  

scale value, changing
            described  
            how to  
            overview  
           Italic, how to assign  





           Key to chart       (See Legend)  
Keyboard

            dialog box, how to use  
            shortcut for commands, illustrated  



Label
            category label      (See Category label)  
            data label      (See Data label)  

Landscape orientation
            described  
            font limitations, how to avoid  
            printing, how to  

Learning Microsoft Works for Windows
lessons
            How to learn Works  
            What you need to know about computers  
            overview  
           Legal size page, how to print  

Legend
            automatically created for value (Y) series  

changing
            described  
            how to  
            overview  
            creating from spreadsheet  

Legend continued...
            deleting, how to  

hiding/showing
            described  
            how to  
            illustrated  
            incomplete display, how to correct  

Lessons



When you click on one of the lesson titles listed below, the lesson will begin playing immediately.    When it is 
finished, you can find more information and instructions on how to perform a task by clicking on the See also 
reference that follows the lesson title.

            Charting  
            (See also Chart basics)  
            (See also Chart types)  
            (See also Creating)  
            (See also Deleting)  

Lessons continued...
            described  
            Getting to work  
            (See also Commands)  
            (See also Document)  
            How to learn Works  
            (See also Learning Microsoft Works for Windows)  
            Introducing the tools together  
            (See also Tools)  
            overview  

Lessons continued...
            Page layout and printing  
            (See also Footer)  
            (See also Header)  
            (See also Margin)  
            (See also Orientation)  
            (See also Previewing)  
            (See also Printing)  
            Sharing information  
            (See also Copying)  
            (See also Linking)  
            (See also Sharing information between Works tools)  
            starting, how to  

Lessons continued...
            What you need to know about computers  
            (See also Learning Microsoft Works for Windows)  
            Working with files  
            (See also Document)  
            Working with windows  
            (See also Window)  
            Using the keyboard  
            (See also Commands)  
            Using the mouse  
            (See also Commands)  

Line
            gridlines      (See Gridlines)  
            line chart      (See Line chart)  

Line chart
colors/patterns/markers
            changing, how to  
            described  
combined with
            bar chart, described  
            bar chart, how to  
            variations, how to  
            described  
            variations  



Linear scale
            described  
            interval amount  

Linking
            lesson:    Sharing information  
            overview  

to another application
            described  
            how to  
to word processor tool
            described  
            how to  
           List separator, international settings  

Logarithmic scale
            described  
            interval amount  



           Magnify page in preview, how to  
Margin

adjusting
            described  
            how to  
header/footer placement
            adjusting, how to  
            described  
            lesson:    Page layout and printing  
            page layout  

Markers
            changing, how to  
            described  
           Maximize box, illustrated  

Maximum/minimum scale value
            changing, how to  
            described  
           Menu, illustrated  

Menu bar
            illustrated  
            Works window  

Microsoft Works for Windows
            charting tool  
            database tool  

help movies
            Getting around Help  
            Welcome to Help  
            Working strategies  
            overview of tools  

quitting



            described  
            how to  
            reporting tool  

Microsoft Works for Windows continued...
            sharing information between tools  
            spreadsheet tool  

starting
            described  
            from MS-DOS, how to  
            from Windows, how to  
            last workspace arrangement displayed, described  
            last workspace arrangement displayed, how to  
            overview  
            word processor tool  
           Minimize box, illustrated  

Minimizing a window to an icon
            described  
            how to  
           Mixed chart        (See Combination chart)  

Modem, dialing phone numbers
            changing settings, how to  
            described  
            how to  
           Mouse, how to use in dialog box  

Movies
When you click on one of the movie titles listed below, the movie will begin playing immediately.    When it is 
finished, you can find more information and instructions on how to perform a task by clicking on the See also 
reference that follows the movie title.

            Getting around Help, movie  
            (See also Help basics)  
            (See also Microsoft Works for Windows)  
            Welcome to Help, movie  
            (See also Help basics)  
            (See also Microsoft Works for Windows)  
            Working strategies, movie  
            (See also Help basics)  
            (See also Microsoft Works for Windows)  

Moving
dialog boxes
            keyboard method, how to  
            mouse method, how to  
            windows, how to  

Moving around
            preview, how to  
            scroll bars  



Naming
charts
            described  
            how to  
            number of characters allowed  
documents in Works
            described  
            how to  
            number of characters allowed  
            overview  

New chart
            creating, how to  
            described  
            overview  

Number
fonts
            changing, how to  
            overview  
international settings
            changing, how to  
            overview  
           Numbering pages, how to change starting page  



Opening
charts
            described  
            how to  
documents in Works
            described  
            how to  
            overview  

Orientation
            changing, how to  
            described  
            lesson:    Page layout and printing  
            page layout  

Other applications
copying chart to
            how to  
            overview  
linking chart to
            described  
            how to  
           Overlapping category labels, how to correct  



Page layout
            margins  

orientation
            changing, how to  
            described  
            overview  

page size
            changing, how to  
            described  
           Page number, how to change starting page  

Page size
            changing, how to  
            described  
           Parts of a document window  

Pattern
            described  
            changing, how to  
           Percentage breakdowns, charting        (See Pie chart)  

Phone numbers, dialing
            canceling, how to  
            changing settings, how to  
            described  
            how to  
            overview  

Picas, as unit of measure
            changing, how to  
            described  

Pie chart
colors/patterns/markers



            changing, how to  
            described  
            data labels, how to add/change  
            described  
            exploded wedges, illustrated  
            variations  

Plotter
            overview  
            printing color charts  
           Plotting information        (See XY chart)  

Points
            font size, how to change  
unit of measure
            changing, how to  
            described  

Portrait orientation
            described  
            printing, how to  
           Power loss, effect on unsaved work  
           Practicing with Microsoft Works for Windows      (See Lessons)  

Previewing
            header/footer, how to  
            how to use  
            lesson:    Page layout and printing  
            overview  
           Print preview        (See Previewing)  

Printer
            choosing, how to  
            overview  

Printing
            black-and-white charts  
            black-and-white printer, effect on color charts  

color
            black-and-white printer, effect  
            described  
            font limitations, how to avoid  
            header/footer, how to  
            horizontally on the page (landscape), how to  
            how to  

Printing continued...
            lesson:    Page layout and printing  
            overview  

page size
            described  
            selecting, how to  
plotter
            color charts  
            overview  
            previewed document, how to  
            printer      (See Printer)  
            problems, background reading  
            vertically on the page (portrait), how to  
           Proportional font, how to choose  



Quitting Microsoft Works for Windows
            described  
            how to  



           Range between high/low values        (See Hi-lo-close chart)  
           Read only document, how to assign  

Reducing a window
            described  
            minimizing to an icon, how to  
            moving borders, how to  

Renaming a chart
            described  
            how to  
           Reporting tool, described  
           Restoring a window from an icon, how to  

Revising
category labels
            described  
            how to  
legends
            described  
            how to  

Right axis
            adding, how to  
            deleting, how to  
            described  



Saving
            charts  
documents in Works
            described  
            how to  
            overview  

Scale
axis title
            adding/changing, how to  
            described  
changing
            described  
            how to  
            overview  
logarithmic
            described  
            interval amount  
standard (linear)
            described  
            interval amount  
           Scatter chart        (See XY chart)  
           Scroll bar, illustrated  
           Scrolling  

Series
            category (X) series      (See Category (X) series)  
            value (Y) series      (See Value (Y) series)  

Sharing information between Works tools
            described  
            lesson:    Sharing information  



Showing
            status bar, how to  
            Toolbar, how to  
           Sizing a window by moving borders, how to  
           Sound check  

Spreadsheet
            category labels and legends  

category (X) series
            category labels, how to change  
            described  
            displaying affiliated charts  
            updating chart  
            value (Y) series  
           Spreadsheet tool, described  
           Stacked bar chart  

Stacked line chart
            described  
            variations  
           Standard bar chart variations  
           Standard line chart variations  
           Standard pie chart  

Standard scale
            described  
            interval amount  
           Standard stacked line chart  
           Standard XY chart  

Starting
Microsoft Works for Windows
            described  
            from MS-DOS, how to  
            from Windows, how to  
            last workspace arrangement displayed, described  
            last workspace arrangement displayed, how to  
            overview  
            tutorial, how to  
           Starting page, how to change  
           Startup dialog box, how to use  

Status bar
            background reading  
            showing/hiding, how to  
            Works window  
           Style, how to assign  
           Subtitle        (See Title)  



Telephone numbers, dialing
            canceling, how to  
            changing settings, how to  
            described  
            how to use  
            overview  

Text
            aligning in header/footer, how to  

fonts
            changing, how to  
            described  
            footer      (See Footer)  
            header      (See Header)  

Tiling windows
            described  
            how to  

Time
            background reading  

international settings
            changing, how to  
            overview  
            printing in header/footers, how to  

Title
adding
            described  
            how to  
            overview  
            changing, how to  



deleting
            described  
            how to  
            fonts, how to assign  
           Title bar, illustrated  

Toolbar
            background reading  
            showing/hiding, how to  
            Works window  

Tools
            charting tool  
            database tool  
            lesson:    Introducing the tools together  
            overview  
            reporting tool  
            sharing information between Works tools  
            spreadsheet tool  
            word processor tool  
           Trends, charting        (See Line chart)  

Tutorial
            described  
            lessons    (See Lessons)  
            overview  
            starting, how to  
           Typeface        (See Font)  



Updating a chart
            linked chart  
            spreadsheet changes  



Value (Y) series
changing
            described  
            how to  
            overview  
            creating from spreadsheet  
            deleting, how to  
            illustrated  
            legend  
            number allowed  

Vertical (Y) axis
gridlines
            adding/deleting, how to  
            described  
            illustrated  

right axis
            adding, how to  
            deleting, how to  
            described  
            scale types  
           Volume check  



           Wedges in pie chart, illustrated  
Window

arranging multiple
            described  
            saving arrangement, described  
            saving arrangement, how to  
cascading
            described  
            how to  

Window continued...
icon
            arranging, how to  
            described  
            minimizing/restoring document window, how to  
            illustrated  
            lesson:    Working with windows  

moving
            described  
            how to  

Window continued...
            moving around within  
            number of documents open at once  
            parts  
            sizing by moving borders, how to  

tiling
            described  
            how to  
            Works window  

Word processor tool



copying a chart to
            described  
            how to  
            overview  
            described  
           Works window  

Workspace
            described  
            saving window arrangement, how to  



           X axis        (See Horizontal (X) axis)  
           X-series        (See Category (X) series)  

XY chart
            described  
            variations  



           Y axis        (See Vertical (Y) axis)  
           Y-series        (See Value (Y) series)  



           Zooming page in preview, how to  




